<!doctype html>
<html lang="it">
<head>

<meta charset="UTF-8">
<meta http-equiv="content-language" content="it-it"> 
<meta name="viewport" content="width=device-width, initial-scale=1">

<!-- 35045 -->
<title>Definizione agevolata 2000/17: al via il servizio "ContiTu"</title>
<link rel="stylesheet" type="text/css" href="https://static.ateneoweb.com/inc_head_css.php" />	
<!--[if IE 8]>
<script src="/js/modernizr.min.js"></script>
<![endif]-->


<meta name="title" content="Definizione agevolata 2000/17: al via il servizio "ContiTu"">

<meta name="DC.date.issued" content="2018-07-11">

<meta name="description" content="E' attivo il nuovo servizio a cura dell'Agenzia delle entrate-Riscossione, denominato &quot;ContiTu&quot;, che permette di ottenere nuovi bollettini Rav per...">
<meta name="keywords" content="definizione agevolata servizio ContiTu">
<meta name="resource-type" content="document">
<meta name="classification" content="finance">
<meta name="category" content="finance">
<meta name="distribution" content="global">
<meta name="rating" content="general">
<meta name="language" content="IT">

<link href="https://plus.google.com/+ateneoweb" rel="publisher"/>
<link rel="canonical" href="https://www.ateneoweb.com/notizie-fiscali/definizione-agevolata-2000-17-al-via-il-servizio-contitu.html" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.ateneoweb.com/mobile/notizia.php?id=35045" />

<meta name="application-name" content="AteneoWeb"/>
<meta name="msapplication-TileColor" content="#ffffff"/>
<meta name="msapplication-square70x70logo" content="aw/browserconfig/tiny.png"/>
<meta name="msapplication-square150x150logo" content="aw/browserconfig/square.png"/>
<meta name="msapplication-wide310x150logo" content="aw/browserconfig/wide.png"/>
<meta name="msapplication-square310x310logo" content="aw/browserconfig/large.png"/>
<meta name="msapplication-notification" content="frequency=30; polling-uri=https://www.ateneoweb.com/studio/rss/rss2.php?id=1001; polling-uri2=https://www.ateneoweb.com/studio/rss/rss2.php?id=1002; polling-uri3=https://www.ateneoweb.com/studio/rss/rss2.php?id=1003; polling-uri4=https://www.ateneoweb.com/studio/rss/rss2.php?id=1004; polling-uri5=https://www.ateneoweb.com/studio/rss/rss2.php?id=1005; cycle=1"/>


<meta property="fb:app_id" content="266705480024788" />
<meta property="fb:admins" content="1647121297,1120291567,100002898386760,100001879397109" />

<meta property="og:type" content="article" />
<meta property="og:published_time" content="2018-07-11" />
<meta property="og:tag" content="definizione agevolata servizio ContiTu " />
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="AteneoWeb" />
<meta property="og:url" content="https://www.ateneoweb.com/notizie-fiscali/definizione-agevolata-2000-17-al-via-il-servizio-contitu.html"/>
<meta property="og:title" content="Definizione agevolata 2000/17: al via il servizio "ContiTu"" />
<meta property="og:description" content="E' attivo il nuovo servizio a cura dell'Agenzia delle entrate-Riscossione, denominato &quot;ContiTu&quot;, che permette di ottenere nuovi bollettini Rav per pagare in via agevolata alcuni degli avvisi/cartelle contenuti nella Comunicazione delle somme dovute che i contribuenti hanno ricevuto. Se la..." />
<meta property="og:image" content="https://www.ateneoweb.com/img/logo-aw-200x200.png" />
<meta property="og:image:type" content="image/png" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />

<link rel="image_src" href="https://www.ateneoweb.com/img/logo-aw-200x200.png">

<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@AteneoWeb"/>
<meta name="twitter:domain" content="AteneoWeb"/>
<meta name="twitter:creator" content="@AteneoWeb"/>
<meta name="twitter:url" content="https://www.ateneoweb.com/notizie-fiscali/definizione-agevolata-2000-17-al-via-il-servizio-contitu.html"/>
<meta name="twitter:title" content="Definizione agevolata 2000/17: al via il servizio "ContiTu""/>
<meta name="twitter:description" content="E' attivo il nuovo servizio a cura dell'Agenzia delle entrate-Riscossione, denominato &quot;ContiTu&quot;, che permette di ottenere nuovi bollettini Rav per pagare in via agevolata alcuni degli..."/>
<meta name="twitter:image:src" content="https://www.ateneoweb.com/img/logo-aw-200x200.png"/>
 


<link rel="shortcut icon" href="/favicon/ateneoweb/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon/ateneoweb/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="/favicon/ateneoweb/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/favicon/ateneoweb/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/favicon/ateneoweb/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/favicon/ateneoweb/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/favicon/ateneoweb/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/favicon/ateneoweb/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/favicon/ateneoweb/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/favicon/ateneoweb/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/ateneoweb/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/favicon/ateneoweb/android-chrome-96x96.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/favicon/ateneoweb/android-chrome-144x144.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/favicon/ateneoweb/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon/ateneoweb/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon/ateneoweb/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon/ateneoweb/favicon-96x96.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/favicon/ateneoweb/mstile-70x70.png">
<meta name="msapplication-TileImage" content="/favicon/ateneoweb/mstile-144x144.png">
<meta name="msapplication-TileImage" content="/favicon/ateneoweb/mstile-150x150.png">
<meta name="msapplication-TileImage" content="/favicon/ateneoweb/mstile-310x150.png">
<meta name="msapplication-TileImage" content="/favicon/ateneoweb/mstile-310x310.png">
<meta name="theme-color" content="#ffffff">


<meta name="alexaVerifyID" content="xpmr5cKuNzDbscFPh4bQ7DR5W2o" />
<meta name="msvalidate.01" content="723B4962873130077CA87ABA0C72A75E" />


<link rel="preconnect" href="https://apis.google.com"/>
<link rel="preconnect" href="https://www.google-analytics.com"/>
<link rel="preconnect" href="https://googleads.g.doubleclick.net"/>
<link rel="preconnect" href="https://maps.googleapis.com"/>
<link rel="preconnect" href="https://connect.facebook.net"/>
<!--
<link rel="preconnect" href="https://cas.criteo.com"/>
<link rel="preconnect" href="https://ssl.gstatic.com"/>
<link rel="preconnect" href="https://server.adformdsp.net"/>
<link rel="preconnect" href="https://s1.adformdsp.net"/>
<link rel="preconnect" href="https://impse.tradedoubler.com"/>
-->

<script language="JavaScript">

function createCookie(name,value,days) {
    if (days) {
        var date = new Date();
        date.setTime(date.getTime()+(days*24*60*60*1000));
        var expires = "; expires="+date.toGMTString();
    }
    else var expires = "";
    document.cookie = name+"="+value+expires+"; path=/";
}

function readCookie(name) {
    var nameEQ = name + "=";
    var ca = document.cookie.split(';');
    for(var i=0;i < ca.length;i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1,c.length);
        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
    }
    return null;
}

function eraseCookie(name) {
    createCookie(name,"",-1);
}
createCookie('aw_innerWidth',window.innerWidth,1);			// scrive il cookie con javascript
//createCookie('aw_innerHeight',window.innerHeight,1);		// scrive il cookie con javascript
</script>

<!--- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('provide', 'adblockTracker', function(tracker, opts) {
    var ad = document.createElement('ins');
    ad.className = 'AdSense';
    ad.style.display = 'block';
    ad.style.position = 'absolute';
    ad.style.top = '-1px';
    ad.style.height = '1px';
    document.body.appendChild(ad);
    tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
    document.body.removeChild(ad);
  });  
  ga('create', 'UA-189835-2', 'www.ateneoweb.com');
  ga('require', 'displayfeatures');
  ga('require', 'adblockTracker', {dimensionIndex: 1});	// plugin per tracciare adsblocker
  ga('send', 'pageview');
</script>
<!--- Google Analytics -->


<link rel="amphtml" href="/amp/notizie/definizione-agevolata-2000-17-al-via-il-servizio-contitu.html">

<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "WebSite",
	"name": "AteneoWeb",
 	"alternateName": "AteneoWeb.com",
	"url": "https://www.ateneoweb.com/",
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.ateneoweb.com/ricerca.php?to_search={to_search}",
		"query-input": "required name=to_search"
	}
}
</script>
<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "Organization",
	"url": "https://www.ateneoweb.com",
	"logo": "https://www.ateneoweb.com/img/logo-ateneoweb.png",
	"sameAs" : [
		"https://www.facebook.com/ateneoweb",
		"https://twitter.com/ateneoweb",
		"https://plus.google.com/+ateneoweb",
		"https://www.linkedin.com/groups/AteneoWeb-4006582?trk=myg_ugrp_ovr",
		"https://www.youtube.com/channel/UCIoiIeWM85in-EopTfCSG0A"
	]
}
</script>

</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=266705480024788";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- inizio nav top-->
<nav class="navbar navbar-top navbar-fixed-top b-orange h30 no-border no-border-radius navtop" role="navigation">
	<div class="container">
		<!-- nav top sinistra-->
		<div class="navbar-header">
			<a href="/registrazione-gratuita.html" title="Registrati gratuitamente" class="navbar-brand semibold"><i class="fa fa-pencil-square-o ico-sito"></i> REGISTRAZIONE GRATUITA</a>

		</div>
		<div class="collapse navbar-collapse" id="MegaNavbarTop">
			<!-- inizio nav top destra ricerca avanzata -->
			<ul class="nav navbar-nav navbar-right">
				<li class="dropdown-grid">
					<a data-toggle="dropdown" href="#" class="dropdown-toggle"><i class="fa fa-search ico-ricerca"></i></a>
					<div class="dropdown-grid-wrapper" role="menu">
						<div class="dropdown-menu col-sm-6 col-lg-5">
														<script language="JavaScript">
							function ValidatorSearchSubmit(theForm) {
								if(theForm.to_search.value.trim() == "") {
									 box_messaggio('Inserisci almeno un termine di ricerca','id_box_messaggio_cerca',3500);
									 return false;
								}
								document.getElementById('id_loading').innerHTML='<i class="fa fa-refresh fa-spin mright5"></i> ricerca in corso';
								return true;
							}
							function ValidatorGoogleSearch() {
								if(document.getElementById('to_search').value.trim() == "") {
									 box_messaggio('Inserisci almeno un termine di ricerca','id_box_messaggio_cerca',3500);
									 return false;
								}
								document.getElementById('id_loading_g').innerHTML='<i class="fa fa-refresh fa-spin mright5"></i> ricerca in corso';
								window.location.assign("https://www.ateneoweb.com/pagina.php?tab=googlesearch&q=" + document.getElementById('to_search').value);
								return true;
							}
							</script>
							<h4 class="text-left"><i class="fa fa-search"></i> Ricerca</h4>
							<form autocomplete="off" role="form" method="post" action="/ricerca.php?tab=" onsubmit="return ValidatorSearchSubmit(this)">
							<input type="text" name="to_search" value="" id="to_search" class="form-control" placeholder="inserisci la parola o frase da cercare" />

							<br />
							<div class="row ">
								<div class="col-sm-7">
									<p><strong>Cerca in:</strong></p>
									<div class="radio">
										<label><input type="radio" name="cerca_select" id="cerca0" value="all" checked />tutto il sito</label>
									</div>
									<div class="radio">
										<label><input type="radio" name="cerca_select" id="cerca1" value="news"  />notizie</label>
									</div>
									<div class="radio">
										<label><input type="radio" name="cerca_select" id="cerca2" value="articoli"  />approfondimenti</label>
									</div>
									<div class="radio">
										<label><input type="radio" name="cerca_select" id="cerca3" value="catalogo"  />software e documenti</label>
									</div>
																											<div class="radio">
										<label><input type="radio" name="cerca_select" id="cerca4" value="scadenzario"  />scadenze</label>
									</div>
								</div>
								<div class="col-sm-5">
									<p><strong>Ordina per:</strong></p>
									<div class="radio">
										<label><input type="radio" name="cerca_ord" id="cerca_ord1" value="rilevanza" checked />rilevanza</label>
									</div>
									<div class="radio">
										<label><input type="radio" name="cerca_ord" id="cerca_ord0" value="data"  />data</label>
									</div>
									
									<button id="id_loading" type="submit" class="btn btn-info navbar-btn pull-right mtop30">Cerca</button>
																		<button id="id_loading_g" type="button" class="btn btn-default navbar-btn pull-right mtop10" onclick="ValidatorGoogleSearch();">Cerca su AteneoWeb con Google</button>
																	</div>
							</div>
							</form>
														<!--h6 id="id_loading" class="smalltext grigio animated fadeIn center"></h6-->
							<span class="animated fadeIn bold mtop20 orange center" id="id_box_messaggio_cerca"></span>
						</div>
					</div>
				</li>
			</ul>
			<!-- fine nav top destra ricerca avanzata -->

						<!-- inizio preferiti vuoto -->
			<ul class="nav navbar-nav navbar-right">
				<li class="dropdown-grid">
					<a data-toggle="dropdown" href="javascript:;" class="dropdown-toggle" title="Non hai ancora preferiti"><i class="fa fa-star-o bianco"></i><span class="caret"></span></a>
					<div class="dropdown-grid-wrapper">
						<ul class="dropdown-menu col-sm-4 col-md-3">
							<li>
								<div class="row">
									<div class="col-sm-12">
										<span><strong>I miei preferiti</strong></span>
										<div class="divider"></div>
										Per accedere ai tuoi preferiti esegui il login
									</div>
								</div>
							</li>
						</ul>
					</div>
				</li>
			</ul>
			<!-- fine preferiti vuoto -->
		 				<!-- inizio carrello vuoto -->
			<ul class="nav navbar-nav navbar-right">
				<li class="dropdown-grid">
					<a data-toggle="dropdown" href="javascript:;" class="dropdown-toggle" title="Il tuo carrello &egrave; vuoto"><i class="fa fa-shopping-cart ico-carrello"></i><span class="caret"></span></a>
					<div class="dropdown-grid-wrapper">
						<ul class="dropdown-menu col-sm-4 col-md-3">
							<li>
								<div class="row">
									<div class="col-sm-12">
										<span><strong>Il tuo carrello &egrave; vuoto</strong></span>
										<div class="divider"></div>
										Cerca nell'area documenti i prodotti che ti interessano ed aggiungili al carrello.
									</div>
								</div>
							</li>
						</ul>
					</div>
				</li>
			</ul>
			<!-- fine carrello vuoto -->
			
			 
	<!-- nav top destra accesso prima del login -->
	<ul class="nav navbar-nav navbar-right">
		<li class="dropdown-grid" id="form_login">
			<a data-toggle="dropdown" href="javascript:;" class="dropdown-toggle"><span class="glyphicon glyphicon-user"></span><span class="semibold"> Login</span><span class="caret"></span></a>
				<div class="dropdown-grid-wrapper" role="menu">
					<ul class="dropdown-menu col-sm-10 col-md-8 col-lg-7">
						<li>
							<div id="carousel-account" class="carousel slide" >
								<div class="row">
									<div class="col-sm-7 col-md-7" style="border-right: 1px solid #e6e6e6;">
										<div class="carousel-inner">

											<!-- 0 login inizio -->
											<div class="item active">
												<script>
function ControlloLogin(theForm) {

	if (theForm.username.value == '') {
   		box_messaggio('Inserisci username / email','id_box_messaggio_login',3000);
		theForm.username.focus();
   		return (false);
 	} 

 	if (theForm.password.value == '') {
		box_messaggio('Inserisci la password','id_box_messaggio_login',3000);
   		theForm.password.focus();
   		return (false);
 	}
	
	var queryString = "username=" + theForm.username.value + "&password=" + theForm.password.value;
	
	aw_ajax("/ajax_login.php", queryString, function (response) {
		
		if(response && response < 0) {
			console.log("RESPONSE1: " + response);
			var iu = -1 * response;
			window.location.href=('https://www.ateneoweb.com/pagina.php?tab=cambiapassword&iu=' + iu);
			return false;		
		} else if(response && response > 0) {
			console.log("RESPONSE2: " + response);
			theForm.submit();
		} else {
			console.log("RESPONSE3: " + response);
			box_messaggio('Username o password errati','id_box_messaggio_login',3000);
			return false;
		}
	});
	
	console.log("RESPONSE: " + response);
	
}
</script>
<h4 class="text-right" style="padding-top:0px; border-bottom: 1px solid #e6e6e6;"><i class="fa fa-lock"></i> Login</h4>
<br>
<form autocomplete="off" method="post" action="" class="form-horizontal" role="form">
<input type="hidden" name="cmd" value="login">
<div class="form-group">
	<label class="col-sm-3 control-label">Email</label>
	<div class="col-sm-9">
		<input type="text" name="username" class="input-sm form-control" placeholder="Email" value="">
	</div>
</div>
<div class="form-group">
	<label class="col-sm-3 control-label">Password</label>
	<div class="col-sm-9">
		<input type="password" name="password" class="input-sm form-control" placeholder="Password" value="">
	</div>
</div>
<div class="form-group">
	<div class="col-sm-9 col-sm-9">
		<div class="animated fadeIn bold mtop0 orange left ptop5" id="id_box_messaggio_login" style="display: none;"></div>
	</div> 
	<div class="col-sm-3 col-sm-3">
		<button class="btn btn-info pull-right" type="button" onclick="ControlloLogin(this.form)"><i class="fa fa-unlock-alt"></i> entra</button>
	</div>
</div>
</form>
<div class="row">
	<div class="col-sm-6 col-sm-6 left">
		<p class="left text-primary" style="cursor: pointer;" data-target="#carousel-account" data-slide-to="1">
		<small><i class="fa fa-angle-right"></i> Password dimenticata?</small>
		</p>
	</div>
</div>											</div>
											<!-- 0 login fine -->

											<!-- 1 password dimenticata inizio -->
											<div class="item">
												<script>
function ControlloLostEmail(theForm) {
	if (theForm.email.value == '') {
		box_messaggio('Inserisci l\'indirizzo email di registrazione','id_box_messaggio_email',3000);
		theForm.email.focus();
		return (false);
	}
	if (!isEmail (theForm.email.value) )  {
		box_messaggio('Inserisci un indirizzo email valido','id_box_messaggio_email',3000);
		theForm.email.focus();
		return (false);
	}
}
</script>
	
<h4 class="text-right" style="padding-top:0px; border-bottom: 1px solid #e6e6e6;"><i class="fa fa-warning"></i> Hai dimenticato la password?</h4>

<p class="text-justify smalltext mtop10">
Inserisci qui l'indirizzo email usato all'atto della registrazione e segui la procedura indicata per creare una nuova password.
</p>
<br>

<form method="post" action="https://www.ateneoweb.com/pagina.php?tab=passwordsmarrita" autocomplete="off" class="form" role="form">
<div class="input-group">
	<input type="text" name="email" class="form-control" placeholder="Inserisci la tua email" autocomplete="off">
	<input type="hidden" name="cmdx" value="passwordsmarrita">
	<span class="input-group-btn">
		<input type="submit" class="btn btn-info" onclick="return ControlloLostEmail(this.form);" value="Procedi &raquo;"><!--i class="fa fa-envelope"></i-->
	</span>
</div>
<div class="animated fadeIn bold mtop0 orange left ptop5 mbot0" id="id_box_messaggio_email">&nbsp;</div>
</form>

<p class="text-primary" style="cursor: pointer; margin-top:16px;" data-target="#carousel-account" data-slide-to="0" >
	<small><i class="fa fa-angle-left"></i> Torna al login</small>
</p>
											</div>
											<!-- 1 password dimenticata fine -->
										</div>
									</div>

									<div class="col-sm-5 col-md-5">
										<div class="col-sm-12">
											<h4 class="semibold orange" style="padding-top:0px; border-bottom: 1px solid #e6e6e6;">
											Registrazione
											</h4>
											<br>
											<p class="mtop10">
											Alcuni servizi e prodotti di AteneoWeb sono riservati agli utenti registrati.
											</p>
											<div class="btn-group mtop20">
												<a href="/registrazione-gratuita.html"><button class="btn btn-warning  semibold" type="button"><i class="fa fa-angle-right"></i> Registrati gratuitamente</button></a>
											</div>
										</div>
									</div>

								</div>
							</div>
						</li>
					</ul>
				</div>
			</li>
		</ul>
 			
						<!-- inizio supporto vuoto -->
			<ul class="nav navbar-nav navbar-right">
				<li class="dropdown-grid">
					<a data-toggle="dropdown" href="javascript:;" class="dropdown-toggle" title="Supporto"><i class="fa fa-commenting-o bianco mright5"></i><span class="semibold">Supporto</span><span class="caret"></span></a>
					<div class="dropdown-grid-wrapper">
						<ul class="dropdown-menu col-sm-4 col-md-3">
							<li>
								<div class="row">
									<div class="col-sm-12">
										<span><strong>Supporto</strong></span>
										<div class="divider"></div>
										Per accedere al supporto utenti esegui il login
									</div>
								</div>
							</li>
						</ul>
					</div>
				</li>
			</ul>
			<!-- fine supporto vuoto -->

        </div>
      </div>
    </nav>
<!-- fine nav top-->
<div class="container divide-nav">
	
			
			<div class="col-xs-2 col-sm-2 col-md-2 col-lg-3 text-left nopadding mtop5">
				<div id="id_div"> 
				<a href="https://www.ateneoweb.com">			
					<img src="https://static.ateneoweb.com/aw/frames/ateneoweb/img/logo.png" height="60" style="margin-top:15px" border="0" alt="AteneoWeb S.r.l." />
				</a>	
				</div>
			</div>
			
			<div class="col-xs-10 col-sm-10 col-md-10 col-lg-9 text-right ptop20 pright0">
						<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6142254515405322" data-ad-slot="4829191074"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
						</div>
		
</div><!-- NAV LOWER PRINCIPALE-->
<nav class="navbar navbar-default navbar-lower no-border no-border-radius navlower mbot0" role="navigation">
	<div class="container">

    	<div class="collapse navbar-collapse pright0" id="MegaNavbarLower">
        	        	<a class="hidden logo-a navbar-brand animated fadeIn" href="/?id_std=4"> <img src="https://static.ateneoweb.com/aw/frames/ateneoweb/img/logo-low.png" alt="AteneoWeb" width="40" height="40"></a>
  						<!-- 
			<a class="hidden logo-a navbar-brand animated tada" href="/?id_std=4"> <img src="/img/logo-aw.png" alt="AteneoWeb" width="40" height="40"></a>
  			-->
			<ul class="nav navbar-nav navbar-left">
        		<li class="dropdown active">
          			<a href="#" class="orange bold dropdown-toggle pleft5 pright5" data-toggle="dropdown" role="button" aria-expanded="false" title="Software, modulistica e documenti da scaricare"><span class="glyphicon glyphicon-menu-hamburger "></span> Software e documenti<span class="sr-only">(current)</span></a>
          			<ul class="dropdown-menu" role="menu">
																			           					<li><a href="/sezione/fisco.html">Fisco</a></li>
													           					<li><a href="/sezione/lavoro.html">Lavoro</a></li>
													           					<li><a href="/sezione/legale.html">Legale</a></li>
													           					<li><a href="/sezione/bilancio-e-contabilita.html">Bilancio e contabilità</a></li>
													           					<li><a href="/sezione/contratti.html">Contratti</a></li>
													           					<li><a href="/sezione/societa.html">Società</a></li>
													           					<li><a href="/sezione/spazio-professionisti.html">Spazio professionisti</a></li>
													           					<li><a href="/sezione/varie.html">Varie</a></li>
						
						<li role="separator" class="divider"></li>
						<li><a href="/simpleprof.html"><span style="color:#25afdd;">Simple</span>Prof</a></li>

						<li role="separator" class="divider"></li>
						<li><a href="/sezione/software-in-modalita-cloud.html">Software in modalit&agrave; cloud</a></li>
						<li role="separator" class="divider"></li>
						<li><a href="/speciale-esecuzioni-immobiliari.html">Speciale esecuzioni immobiliari</a></li>
						<li role="separator" class="divider"></li>
						<li><a href="/ultime-novita.html">Le novit&agrave;</a></li>
						<li><a href="/promozioni-in-corso.html">Le promozioni</a></li>
						<li><a href="/documenti-piu-acquistati.html">I pi&ugrave; acquistati</a></li>
						<li><a href="/documenti-piu-scaricati.html">I pi&ugrave; scaricati</a></li>
						<li role="separator" class="divider"></li>
						<li><a href="/taxelex.html">Tax & Lex - archivio normativo</a></li>
					</ul>
        		</li>

                <li class="dropdown">
          			<a href="#" class="dropdown-toggle pleft5 pright5" data-toggle="dropdown" role="button" aria-expanded="false" title="News e rassegna stampa, aggiornati in tempo reale">Notizie<span class="caret mleft3 pleft0 mtop5 smalltextplus"></span></a>
          			<ul class="dropdown-menu" role="menu">
            			<li><a href="/notizie-fiscali.html">Area Fiscale</a></li>
            			<li><a href="/notizie-legali.html">Area Legale</a></li>
						<li><a href="/notizie-lavoro.html">Area Lavoro</a></li>
						<li role="separator" class="divider"></li>
						<li><a href="/archivio-newsletter.html">Archivio newsletter </a></li>
						<li><a href="/ultima-newsletter-inviata.html">Ultima newsletter inviata</a></li>
          			</ul>
        		</li>

                <li class="dropdown">
          			<a href="#" class="dropdown-toggle pleft5 pright5" data-toggle="dropdown" role="button" aria-expanded="false" title="Articoli, redazionali, approfondimenti, aggiornati in tempo reale">Approfondimenti<span class="caret mleft3 pleft0 mtop5 smalltextplus"></span></a>
          			<ul class="dropdown-menu" role="menu">
            			<li><a href="/approfondimenti-fiscali.html">Area Fiscale</a></li>
            			<li><a href="/approfondimenti-legali.html">Area Legale</a></li>
						<li><a href="/approfondimenti-lavoro.html">Area Lavoro</a></li>
          			</ul>
        		</li>

				<li class="dropdown">
          			<a href="#" class="dropdown-toggle pleft5 pright5" data-toggle="dropdown" role="button" aria-expanded="false" title="Scadenzario fiscale e del lavoro">Scadenze<span class="caret mleft3 pleft0 mtop5 smalltextplus"></span></a>
          			<ul class="dropdown-menu" role="menu">
            			<li><a href="/scadenzario/scadenze-fiscali.html">Area Fiscale</a></li>
            			<li><a href="/scadenzario/scadenze-lavoro.html">Area Lavoro</a></li>
          			</ul>
        		</li>

                <li class="dropdown">
          			<a href="#" class="dropdown-toggle pleft5 pright5" data-toggle="dropdown" role="button" aria-expanded="false" title="Servizi per l'utente">Servizi<span class="caret mleft3 pleft0 mtop5 smalltextplus"></span></a>
          			<ul class="dropdown-menu" role="menu">
						<li><a href="/servizio-visure-cciaa.html">Visure CCIAA</a></li>
						<li><a href="/servizio-analisi-di-bilancio-online.html">Servizio Analisi di Bilancio online</a></li>
						<li><a href="/report-centrale-rischi-banca-d-italia.html">Report Centrale Rischi Banca d'Italia</a></li>
						<li><a href="/servizio-quesiti.html">Servizio quesiti</a></li>
						<li><a href="/circolari-per-professionisti.html">Circolari per professionisti</a></li>
						<li><a href="/diventa-centro-di-raccolta-caf.html">Diventa centro di raccolta CAF</a></li>
						<li role="separator" class="divider"></li>
						<li><a href="/ateneocard.html">Acquista o ricarica AteneoCard</a></li>
          			</ul>
        		</li>

                <li class="dropdown">
          			<a href="#" class="dropdown-toggle pleft5 pright5" data-toggle="dropdown" role="button" aria-expanded="false" title="Utili strumenti e calcoli online">Strumenti<span class="caret mleft3 pleft0 mtop5 smalltextplus"></span></a>
          			<ul class="dropdown-menu" role="menu">
            			<li><a href="/app/modulistica-di-autocertificazione.html">Moduli di autocertificazione online</a></li>
						<li><a href="/app/calcolo-verifica-del-codice-fiscale.html">Calcolo / verifica del codice fiscale</a></li>
						<li><a href="/app/rivalutazione-monetaria-e-interessi-legali.html">Rivalutazione monetaria e interessi legali</a></li>
						<li><a href="/app/adeguamento-istat-canone-di-locazione.html">Adeguamento ISTAT canone di locazione</a></li>
						<li><a href="/app/iva-sulla-rivendita-di-auto.html">IVA sulla rivendita di auto</a></li>
						<li><a href="/app/calcolo-teg-di-un-finanziamento-a-rata-costante.html">Calcolo TEG di un finanziamento a rate costanti</a></li>
						<li><a href="/app/rimborso-chilometrico-calcolo-con-tabelle-aci.html">Calcolo rimborso spese con tabelle ACI</a></li>
						<li><a href="/app/iva-registrazione-fatture-e-detrazione-2017-2018.html">Registrazione fatture e detrazione iva 2017/2018</a></li>						
						<li role="separator" class="divider"></li>
						<li><a href="/strumenti-gratuiti-per-il-tuo-sito.html">Strumenti gratuiti per il tuo sito</a></li>
          			</ul>
        		</li>

    		</ul>
				
    <!-- inizio iscrizione newsletter -->
	
		
    <ul class="nav navbar-nav navbar-right">
			<li class="dropdown-grid">
					<script>
					function ControlloIscrNewsletter(theForm) {

						if (theForm.email.value == '') {
							box_messaggio('Inserisci il tuo indirizzo email','id_box_messaggio_iscrnewsletter',3000);
							theForm.email.focus();
							return (false);
						}

						if ( !isEmail (theForm.email.value) )  {
							box_messaggio('Inserisci un indirizzo email valido','id_box_messaggio_iscrnewsletter',3000);
							theForm.email.focus();
							return (false);
						}

						if(!theForm.newsletter_fiscale.checked && !theForm.newsletter_legale.checked && !theForm.newsletter_lavoro.checked) {
							box_messaggio('Seleziona almeno un\'area di interesse','id_box_messaggio_iscrnewsletter',3000);
							return (false);
						}

						var queryString = "newsletter_fiscale=" + theForm.newsletter_fiscale.checked
										+ "&newsletter_legale=" + theForm.newsletter_legale.checked
										+ "&newsletter_lavoro=" + theForm.newsletter_lavoro.checked
										+ "&email=" + theForm.email.value;

						aw_ajax	("/ajax_iscrnewsletter.php", queryString, function (response) {
							if(response == 0) {
								BootstrapDialog.messaggio('Registrazione newsletter','Un messaggio email &egrave; appena stato inviato all\'indirizzo <strong>' + theForm.email.value + '</strong>.<br><br>Se non ricevi la mail di conferma entro qualche minuto ti consigliamo di controllare eventuali filtri anti-spam.<br><br>Se l\'hai ricevuta, per completare la registrazione devi cliccare sull\'apposito link presente nel messaggio.');
							} else {
								box_messaggio('L\'indirizzo risulta gi&agrave; iscritto alle newsletter','id_box_messaggio_iscrnewsletter',3000);
								return false;
							}
						});
					}
					</script>
					<span style="margin-right:10px;color:#FFFFFF">|</span><a href="#" class="dropdown-toggle semibold orange infinite animated pulse pleft5 pright5 smalltext" data-toggle="dropdown" role="button" aria-expanded="false" title="Iscriviti gratuitamente alla newsletter per essere costantemente aggiornato sulle ultime novit&agrave; fiscali, legali e del lavoro" style="margin-top:2px">NEWSLETTER<span class="sr-only">(current)</span></a>
					<ul class="dropdown-menu col-sm-8 col-md-8 col-lg-8" style="width:500px;padding:20px;">
						<h4 class="right blu semibold ptop0 pbot10" style="border-bottom: 1px solid #e6e6e6;"><i class="fa fa-envelope"></i> Iscriviti alla newsletter di AteneoWeb</h4>

        				<p class="right smalltext ptop5" ><i>Inserisci il tuo indirizzo email e riceverai un messaggio contenente un link cliccando sul quale potrai validare la tua iscrizione.</i></p>
        				<br>
        				<form autocomplete="off" class="form-horizontal" role="form">
          				<div class="form-group custom-form pright0 mbot0">
                    <div class="col-sm-5 pright0">
  							      <label for="email" class="control-label">indirizzo email</label>
                    </div>
      							<div class="col-sm-7">
                      <input type="text" class="input-sm form-control" name="email" placeholder="la tua email">
                    </div>
                    <div class="col-sm-12 right mtop10">
                      <div class="inline-group floatr">
          							<label class="checkbox"><input type="checkbox" name="newsletter_fiscale" checked><i></i><span class="pleft25">Area Fiscale</span></label>
          							<label class="checkbox"><input type="checkbox" name="newsletter_legale" checked><i></i><span class="pleft25">Area Legale</span></label>
          							<label class="checkbox"><input type="checkbox" name="newsletter_lavoro" checked><i></i><span class="pleft25">Area Lavoro</span></label>
          						</div>
      							</div>
  						    </div>

    							<div class="col-sm-offset-5 col-sm-7 pright0">
    								<button class="btn btn-info pull-right" type="button" onclick="ControlloIscrNewsletter(this.form);"><i class="fa fa-envelope-o"></i> Iscriviti</button>
    							</div>

						    </form>

						<div class="col-sm-12">
							<div class="animated fadeIn bold mtop0 orange center ptop5 mbot0" id="id_box_messaggio_iscrnewsletter">&nbsp;</div>
						</div>

						<hr>
						<h6 class="justify grigio smalltext">Le newsletter sono inviate quotidianamente dal luned&igrave; al venerd&igrave; oltre ad una riepilogativa il sabato e la domenica e raccolgono le notizie pi&ugrave; significative della giornata ed una selezione dei più importanti documenti e fogli di calcolo prelevabili dai siti del circuito.</h6>
						<h6 class="right smalltext pbot0"><i class="fa fa-angle-right"></i> Consulta qui <strong><a href="/archivio-newsletter.html">l'ARCHIVIO</a></strong> delle NewsLetter di AteneoWeb</h6>
						<h6 class="right smalltext ptop5"><em>Leggi attentamente la <strong><a href="/privacy-policy.html">privacy policy</a></strong> prima di iscriverti alla newsletter.</em></h6>
					</ul>
      </li>
  	</ul>
			<!-- fine iscrizione newsletter -->
    	</div>
	</div>
</nav>
<!-- NAV LOWER PRINCIPALE-->

<!-- inizio contenuto pagina  -->
	<div class="b-grigio ptop20">
		<div class="container">
			<div class="col-sm-12 pleft0 pright0 mbot0 ">
				<a href="https://www.ateneoweb.com/strumenti-gratuiti-per-il-tuo-sito.html">
	<img src="/img/primopiano/scroller-panel-gratuiti.png" width="100%" border="0" alt="I contenuti di AteneoWeb gratuitamente sul tuo sito">
</a>			</div>
		</div>
	</div>
		
<div class="b-grigio ptop10 pbot20">
	<div class="container">

				<!-- inizio nav tabs -->
		<div class="row">
			<div class="col-sm-12">
				<ul class="nav nav-tabs" role="tablist">
																	<li role="presentation" class="active">
							<a href="/notizie-fiscali.html" class="semibold">Fiscale</a>
						</li>
																	<li role="presentation" class="">
							<a href="/notizie-legali.html" class="semibold">Legale</a>
						</li>
																	<li role="presentation" class="">
							<a href="/notizie-lavoro.html" class="semibold">Lavoro</a>
						</li>
									</ul>
			</div>
		</div>
		<!-- fine nav tabs -->

		<div class="tab-content nopadding">

		
		
			<!-- inizio box tab notizia -->
			<div role="tabpanel" class="b-bianco tab-pane fade in active" id="news_35045">
				<div class="row pleft20 pright20 ptop10">
					
<!-- inizio titolo notizia -->
<div class="col-sm-8 mtop10 pright20">
	<h5 class="semibold orange">Mercoled&igrave; 11 luglio 2018</h5>
</div>

<div class="col-sm-4 right mtop10 pright20">
		
					<h5 class="semibold linkorange">
				<a data-toggle="tooltip" data-container="body" href="#" class="dropdown-toggle" data-target="#form_login" data-placement="left" title="Per aggiungere ai preferiti &egrave; necessario eseguire il login">
					<i class="fa fa-star-o orange"></i> Aggiungi ai preferiti
				</a>
			</div>

<div class="col-sm-12 pright20">
	<div class="linea-preferiti"></div>
</div>

<div class="col-sm-12 mtop10 pright20">

	<div class="col-sm-8 pleft0 pright0">
		<h1 class="semibold mtop0 mbot0">Definizione agevolata 2000/17: al via il servizio "ContiTu"</h1>
		<h6 class="grigio mtop5">a cura di: <a href="#"><b>AteneoWeb S.r.l.</b></a></h6>
	</div>

	<div class="col-sm-4 right mright0 pright0">
		<div class="btn-group-xs blu">
 	
			<a class="btn btn-default" target="_blank" title="Scarica in formato PDF" 
		href="/aw/print/definizione-agevolata-2000-17-al-via-il-servizio-contitu,news-35045-1.pdf">
		PDF
	</a>
		
						<a class="btn btn-default" title="Condividi per Mail" 
			href="mailto:?subject=Definizione agevolata 2000/17: al via il servizio 'ContiTu'&body=E' attivo il nuovo servizio a cura dell'Agenzia delle entrate-Riscossione, denominato &quot;ContiTu&quot;, che permette di ottenere nuovi bollettini Rav per pagare in via agevolata alcuni degli avvisi/cartelle contenuti nella Comunicazione delle somme dovute che i contribuenti hanno ricevuto.
Se la...%0D%0A%0D%0AContinua a leggere:%0D%0Ahttps://www.ateneoweb.com/notizie-fiscali/definizione-agevolata-2000-17-al-via-il-servizio-contitu.html%0D%0A">
			<i class="fa fa-envelope-o fa-lg fb"></i>
		</a>
		
	 
 		
	<a class="btn btn-default" target="_blank" title="Condividi su Facebook"
		href="https://www.facebook.com/share.php?u=https://www.ateneoweb.com/notizie-fiscali/definizione-agevolata-2000-17-al-via-il-servizio-contitu.html">
		<i class="fa fa-facebook fa-lg fb"></i>
	</a>

		<a class="btn btn-default" target="_blank" title="Condividi su Twitter"
		href="https://twitter.com/home?status=Definizione+agevolata+2000%2F17%3A+al+via+il+servizio+%27ContiTu%27%0Ahttp%3A%2F%2Fatwb.it%2FeukFH">
		<i class="fa fa-twitter fa-lg tw"></i>
	</a>

		<a class="btn btn-default" target="_blank" title="Condividi su LinkedIn"
		href="https://www.linkedin.com/shareArticle?mini=true&title=Definizione agevolata 2000/17: al via il servizio "ContiTu"&url=https%3A%2F%2Fwww.ateneoweb.com%2Fnotizie-fiscali%2Fdefinizione-agevolata-2000-17-al-via-il-servizio-contitu.html">
		<i class="fa fa-linkedin fa-lg linkin"></i>
	</a>

		<a class="btn btn-default" target="_blank" title="Condividi su Google Plus"
		href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ateneoweb.com%2Fnotizie-fiscali%2Fdefinizione-agevolata-2000-17-al-via-il-servizio-contitu.html&hl=it-IT&wwc=1">
		<i class="fa fa-google-plus fa-lg google"></i>
	</a>
	
		
		

</div>



	</div>
</div>
<!-- fine titolo documento -->

<!-- inizio colonna sinistra scheda news -->
<div class="col-sm-8 clearfix mtop20 pright20 lineadx interlinea">
	<span class="linkblu bigtext">
	<p>E' attivo il nuovo servizio a cura dell'Agenzia delle entrate-Riscossione, denominato <strong>&quot;ContiTu&quot;</strong>, che permette di ottenere nuovi bollettini Rav per pagare in via agevolata alcuni degli avvisi/cartelle contenuti nella Comunicazione delle somme dovute che i contribuenti hanno ricevuto.</p>
<p>Se la domanda di adesione alla Definizione agevolata del contribuente è stata accolta, e lo stesso non intende saldare tutto l'importo, è possibile effettuare, entro la scadenza della prima rata (31 luglio 2018 per i carichi affidati nel 2017 e 31 ottobre 2018 per i carichi affidati dal 2000 al 2016), il pagamento <strong>soltanto di alcuni debiti (cartelle/avvisi) compresi nella Comunicazione  ricevuta</strong> utilizzando il nuovo servizio.</p>
<p>L'Agenzia Entrate specifica che, mentre con il  servizio <strong>&quot;ContiTu&quot;</strong> è possibile richiedere e stampare i bollettini Rav relativi alle cartelle/avvisi che si decide di pagare, <strong>per i restanti debiti</strong> riportati nella &quot;Comunicazione&quot; ricevuta, <strong>la Definizione agevolata non produrrà effetti e l'Agente della riscossione dovrà riprendere  le azioni di recupero</strong>.</p>
<p>A questo indirizzo è possibile consultare la <a href="https://www.agenziaentrateriscossione.gov.it/export/it/Cittadini/Guida_Navigazione_ContiTu_DEF.pdf" target="_blank" rel="nofollow"><strong>Guida</strong></a> messa a disposizione dalle Entrate, e <a href="https://servizi.agenziaentrateriscossione.gov.it/DefinizioneAgevolata/richiestaPiano.do" target="_blank" rel="nofollow"><strong>qui</strong></a> è possibile accedere al servizio.</p><br>	</span>

			<h6 class="mtop30"><i class="fa fa-caret-right grigio"></i> Fonte: <a href='https://www.agenziaentrateriscossione.gov.it' target='_blank' rel='nofollow'>https://www.agenziaentrateriscossione.gov.it</a></h6>
		
	
			<div class="linea"></div>
		<ul class="list-inline">
			<li><h5 class="blu semibold">TAG: </h5></li>
							<li><p class="tag b-grigio"><a href="/ricerca.php?to_search=definizione agevolata">definizione agevolata</a></p></li>
										<li><p class="tag b-grigio"><a href="/ricerca.php?to_search=servizio ContiTu">servizio ContiTu</a></p></li>
								</ul>
		
	
		

					<div class="linea"></div>
			<h5 class="blu bold mbot20">DOCUMENTI IN EVIDENZA:</h5>
			<ul class="list-unstyled semibold">
	<li class="clearfix mbot0">
		<p class="mbot0"> 
		<img class="pull-left mright10 bimg" src="https://static.ateneoweb.com/Archivio-immagini/documenti/004-bilancio-e-contabilita.jpg" width="150" height="100">
		<a href="https://www.ateneoweb.com/documento/verifica-straordinaria-di-cassa-se-cambia-il-sindaco-del-comune-2.html">Verifica straordinaria di cassa se cambia il Sindaco del Comune</a>
		</p>
		<p class="sottotitolo-doc normal mtop5 mbot5">
		Schema di verbale di verifica straordinaria di cassa di tesoreria e degli agenti contabili editabile...		</p>
		<h6 class="grigio mtop5">a cura di: <a href="/collaborazioni/dottssa-paola-cella.html"><b>Dott.ssa Paola Cella</b></a></h6>
	</li>
	<div class="mbot15"></div>
		<li class="clearfix mbot0">
		<p class="mbot0"> 
		<img class="pull-left mright10 bimg" src="https://static.ateneoweb.com/Archivio-immagini/documenti/007-spazio-professionisti.jpg" width="150" height="100">
		<a href="https://www.ateneoweb.com/documento/la-rottamazione-delle-cartelle-bis.html">La rottamazione delle cartelle bis</a>
		</p>
		<p class="sottotitolo-doc normal mtop5 mbot5">
		L’articolo 1 del Decreto Legge n. 148/2017, convertito successivamente in con modificazioni dalla Legge...		</p>
		<h6 class="grigio mtop5">a cura di: <a href="/collaborazioni/studio-meli-srl.html"><b>Studio Meli S.r.l.</b></a></h6>
	</li>
	<div class="mbot15"></div>
		<li class="clearfix mbot0">
		<p class="mbot0"> 
		<img class="pull-left mright10 bimg" src="https://static.ateneoweb.com/Archivio-immagini/documenti/001-fisco.jpg" width="150" height="100">
		<a href="https://www.ateneoweb.com/documento/modello-di-istanza-di-accertamento-con-adesione-prima-dellaccertamento.html">Modello di istanza di accertamento con adesione prima dell’accertamento</a>
		</p>
		<p class="sottotitolo-doc normal mtop5 mbot5">
		L’accertamento con adesione consente al contribuente di definire le imposte dovute ed evitare, in tal...		</p>
		<h6 class="grigio mtop5">a cura di: <a href="/collaborazioni/studio-meli-srl.html"><b>Studio Meli S.r.l.</b></a></h6>
	</li>
	<div class="mbot15"></div>
		
</ul>		
		<!--
	<div class="linea"></div>
	<fb:comments href="" num_posts="2" width="100%"></fb:comments>
	-->
	
	
	<div style="clear:both"></div>

	
	<div class="row">
		<div class="col-sm-12">
			<div class="mtopbot15 mleft0 mright10 center">
											<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6142254515405322" data-ad-slot="4829191074"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
						</div>
		</div>
	</div>

</div>
<!-- fine colonna sinistra scheda news -->

<!-- inizio colonna destra -->
<div class="col-sm-4 mtop20 mbot20">

	<div class="row pleft20 pright20">

					<!-- inizio altre news -->
			<h4 class="blu mtop0 mbot15">Altre notizie</h4>
				<div class="row padding-news mbot0">
		<div class="col-sm-2 col-md-1 col-lg-1 text-center nopadding">
			<p class="data-news light orange text-center nopadding">11</p>
			<p class="mese ptop0 text-center">lug</p>
		</div>
			
		<div class="col-sm-10 col-md-11 col-lg-11 pleft10 pright0">
			<p class="semibold smalltext nopadding mbot10">
				<a href="/notizie-fiscali/studi-di-settore-e-parametri-2018-chiarimenti-nella-circolare-14-e-delle-entrate.html" title="">
				Studi di settore e parametri 2018: chiarimenti nella Circolare 14/E delle Entrate				</a>
			</p>
		</div>	
	</div>
		<div class="row padding-news mbot0">
		<div class="col-sm-2 col-md-1 col-lg-1 text-center nopadding">
			<p class="data-news light orange text-center nopadding"></p>
			<p class="mese ptop0 text-center"></p>
		</div>
			
		<div class="col-sm-10 col-md-11 col-lg-11 pleft10 pright0">
			<p class="semibold smalltext nopadding mbot10">
				<a href="/notizie-fiscali/cessioni-carburanti-istruzioni-operative-per-la-trasmissione-dei-corrispettivi.html" title="">
				Cessioni carburanti: istruzioni operative per la trasmissione dei corrispettivi				</a>
			</p>
		</div>	
	</div>
		<div class="row padding-news mbot0">
		<div class="col-sm-2 col-md-1 col-lg-1 text-center nopadding">
			<p class="data-news light orange text-center nopadding">10</p>
			<p class="mese ptop0 text-center">lug</p>
		</div>
			
		<div class="col-sm-10 col-md-11 col-lg-11 pleft10 pright0">
			<p class="semibold smalltext nopadding mbot10">
				<a href="/notizie.php?id_news=35038" title="">
				Il GDPR prevede la figura del Responsabile della Protezione dei Dati personalI (RPD) o Data Protection Officer (DPO)				</a>
			</p>
		</div>	
	</div>
		<div class="row padding-news mbot0">
		<div class="col-sm-2 col-md-1 col-lg-1 text-center nopadding">
			<p class="data-news light orange text-center nopadding"></p>
			<p class="mese ptop0 text-center"></p>
		</div>
			
		<div class="col-sm-10 col-md-11 col-lg-11 pleft10 pright0">
			<p class="semibold smalltext nopadding mbot10">
				<a href="/notizie-fiscali/innovazione-e-organizzazione-degli-studi-professionali-informativa-periodica-della-fnc.html" title="">
				Innovazione e organizzazione degli studi professionali: informativa periodica della FNC				</a>
			</p>
		</div>	
	</div>
		<div class="row padding-news mbot0">
		<div class="col-sm-2 col-md-1 col-lg-1 text-center nopadding">
			<p class="data-news light orange text-center nopadding"></p>
			<p class="mese ptop0 text-center"></p>
		</div>
			
		<div class="col-sm-10 col-md-11 col-lg-11 pleft10 pright0">
			<p class="semibold smalltext nopadding mbot10">
				<a href="/notizie-fiscali/entrate-tributarie-24-nei-primi-cinque-mesi-dell-anno.html" title="">
				Entrate tributarie: +2,4% nei primi cinque mesi dell'anno				</a>
			</p>
		</div>	
	</div>
		<div class="row padding-news mbot0">
		<div class="col-sm-2 col-md-1 col-lg-1 text-center nopadding">
			<p class="data-news light orange text-center nopadding">09</p>
			<p class="mese ptop0 text-center">lug</p>
		</div>
			
		<div class="col-sm-10 col-md-11 col-lg-11 pleft10 pright0">
			<p class="semibold smalltext nopadding mbot10">
				<a href="/notizie.php?id_news=35030" title="">
				In vigore la "V direttiva antiriciclaggio"				</a>
			</p>
		</div>	
	</div>
		<div class="row padding-news mbot0">
		<div class="col-sm-2 col-md-1 col-lg-1 text-center nopadding">
			<p class="data-news light orange text-center nopadding"></p>
			<p class="mese ptop0 text-center"></p>
		</div>
			
		<div class="col-sm-10 col-md-11 col-lg-11 pleft10 pright0">
			<p class="semibold smalltext nopadding mbot10">
				<a href="/notizie-fiscali/vigilanza-privata-causale-contributo-per-il-finanziamento-del-fondo-di-assistenza-sanitaria-integrativa.html" title="">
				Vigilanza privata: causale contributo per il finanziamento del Fondo di Assistenza Sanitaria Integrativa 				</a>
			</p>
		</div>	
	</div>
		<div class="row padding-news mbot0">
		<div class="col-sm-2 col-md-1 col-lg-1 text-center nopadding">
			<p class="data-news light orange text-center nopadding"></p>
			<p class="mese ptop0 text-center"></p>
		</div>
			
		<div class="col-sm-10 col-md-11 col-lg-11 pleft10 pright0">
			<p class="semibold smalltext nopadding mbot10">
				<a href="/notizie.php?id_news=35029" title="">
				Pacchetto "Energia pulita per tutti gli europei": intesa sulla quota di energie rinnovabili al 2030				</a>
			</p>
		</div>	
	</div>
		<div class="row padding-news mbot0">
		<div class="col-sm-2 col-md-1 col-lg-1 text-center nopadding">
			<p class="data-news light orange text-center nopadding"></p>
			<p class="mese ptop0 text-center"></p>
		</div>
			
		<div class="col-sm-10 col-md-11 col-lg-11 pleft10 pright0">
			<p class="semibold smalltext nopadding mbot10">
				<a href="/notizie-fiscali/economia-circolare-e-rifiuti-in-vigore-le-direttive-ue.html" title="">
				Economia circolare e rifiuti: in vigore le direttive UE				</a>
			</p>
		</div>	
	</div>
		<div class="row padding-news mbot0">
		<div class="col-sm-2 col-md-1 col-lg-1 text-center nopadding">
			<p class="data-news light orange text-center nopadding">06</p>
			<p class="mese ptop0 text-center">lug</p>
		</div>
			
		<div class="col-sm-10 col-md-11 col-lg-11 pleft10 pright0">
			<p class="semibold smalltext nopadding mbot10">
				<a href="/notizie.php?id_news=35021" title="">
				Al via il patto per la digitalizzazione delle imprese cooperative				</a>
			</p>
		</div>	
	</div>
		<div class="row padding-news mbot0">
		<div class="col-sm-2 col-md-1 col-lg-1 text-center nopadding">
			<p class="data-news light orange text-center nopadding"></p>
			<p class="mese ptop0 text-center"></p>
		</div>
			
		<div class="col-sm-10 col-md-11 col-lg-11 pleft10 pright0">
			<p class="semibold smalltext nopadding mbot10">
				<a href="/notizie.php?id_news=35022" title="">
				Revisori legali e società di revisione: in vigore il regolamento antiriciclaggio CONSOB				</a>
			</p>
		</div>	
	</div>
		<div class="row padding-news mbot0">
		<div class="col-sm-2 col-md-1 col-lg-1 text-center nopadding">
			<p class="data-news light orange text-center nopadding"></p>
			<p class="mese ptop0 text-center"></p>
		</div>
			
		<div class="col-sm-10 col-md-11 col-lg-11 pleft10 pright0">
			<p class="semibold smalltext nopadding mbot10">
				<a href="/notizie.php?id_news=35023" title="">
				Linee guida per l'effettuazione dei pagamenti elettronici a favore delle Pubbliche amministrazioni e dei Gestori pubblici				</a>
			</p>
		</div>	
	</div>
				<!-- fine altre news -->
							<h6 class="mtop20 orange right semibold"><i class="fa fa-caret-right semibold"></i><a href="/notizie-fiscali.html" class="orange"> tutte le notizie</a></h6>

		<div class="linea"></div>


		
			<div class="mtopbot15 center">
															<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6142254515405322" data-ad-slot="7612165296"></ins>
										<script>	
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
						</div>

	</div>

</div>
<!-- fine colonna destra -->


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://www.ateneoweb.com/notizie.php?id_news=35023"
  },
  "headline": "Linee guida per l'effettuazione dei pagamenti elettronici a favore delle Pubbliche amministrazioni...",
  "image": {
    "@type": "ImageObject",
    "url": "https://www.ateneoweb.com/studio/img_preview.php?img=/var/www/ateneoweb/Archivio-immagini/random/26.jpg&x=696&y=464&q=90",
    "height": 464,
    "width": 696
  },
  "datePublished": "2018-07-06T06:59:000Z",
  "dateModified": "2018-07-06T06:59:000Z",
  "author": {
    "@type": "Person",
    "name": "Riccardo Albanesi"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AteneoWeb",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.ateneoweb.com/img/logo-ateneoweb-250x60.png",
      "width": 250,
      "height": 60
    }
  }
}
</script>
				</div>
			</div>
			<!-- fine box tab notizia -->

		
		</div>
	</div>
</div>

  <!-- INIZIO FONDO  -->

  <div class="b-fondo mtop0 ptopbot20">
    <div class="container">
      <div class="col-sm-6 col-md-6 col-lg-6">
        <p class="bianco mtop0 mbot0 pbot0" style="font-size:18px">AteneoWeb s.r.l.</p>
		<p class="smalltextplus grigio-fondo mtop0 ptop0">
		<a href="https://www.ateneoweb.com">AteneoWeb.com</a> - <a href="https://www.ateneoweb.info">AteneoWeb.info</a>
        </p>
		<p class=" semibold grigio-fondo">Via Gregorio X, 46 - 29121 Piacenza - Italy<br />
			<a href="mailto:staff@ateneoweb.com">staff@ateneoweb.com</a>
		</p>
        <p class="smalltextplus grigio-fondo">
			C.f. e p.iva 01316560331<br />
			Iscritta al <a href="http://www.pc.camcom.it/registro-imprese" target="_blank" rel="nofollow">Registro Imprese di Piacenza</a> al n. 01316560331<br />
			Capitale sociale 20.000,00 &euro; i.v.<br />
			
			Periodico telematico Reg. <a href="http://www.tribunale.piacenza.it/" target="_blank" rel="nofollow">Tribunale di Piacenza</a> n. 587 del 20/02/2003<br />
			<span class="bold">Direttore responsabile: <a href="/collaborazioni.php?ragsoc=dott-riccardo-albanesi" target="_blank">Riccardo Albanesi</a></span>
		</p>
        <div class="smalltextplus semibold grigio-fondo">
			<a href="http://www.uspi.it/Trova_periodici/Economia_-_banche_-_commercio_-_industria_-_finanza_-fiere_e_mostre.html" target="_blank" rel="nofollow" title="AteneoWeb &egrave; iscritto a USPI">Periodico iscritto alla <img src="https://static.ateneoweb.com/img/logo-uspi.png" width="25" height="25" class="mleft5 mright5" alt="USPI - Unione Stampa Periodici Italiana">  Unione Stampa Periodici Italiana</a> <br/>
		</div>
		<div class="smalltextplus grigio-fondo mbot20 mtop10">
			Progetto, sviluppo software, grafica: <a href="https://www.aicon.com" target="_blank" title="AI Consulting S.r.l. Internet Service Provider"><span class="semibold">AI Consulting S.r.l.</span></a>
		</div>
		
      </div>

      <div class="col-sm-3 col-md-3 col-lg-3">
        <h5 class=" semibold bianco">INFO</h5>
        <p class="semibold grigio-fondo">
          <a href="/chi-siamo.html">Chi siamo</a><br />
	      <a href="/pubblicita-su-ateneoweb.html">Pubblicit&agrave;</a><br />
		  <a href="/privacy-policy.html">Privacy policy</a><br/>
          <a href="/informazioni-legali.html">Informazioni legali</a><br/>
		  <a href="/carta-dei-servizi.html">Carta dei servizi</a><br/>
          <a href="/crea-il-tuo-sito-web-professionale.html">Crea il tuo sito web professionale</a><br/>
		  <a href="/strumenti-gratuiti-per-il-tuo-sito.html">GRATIS per il tuo sito</a><br/>
          <a href="/lavora-con-noi.html">Lavora con noi</a><br/>
		   <a href="/cerca-con-google.html">Cerca con Google</a><br/>
		  		 </p>
      </div>
      <div class="col-sm-3 col-md-3 col-lg-3">
 			<h5 class=" semibold bianco">SEGUICI</h5>
			<p class=" semibold grigio-fondo">Social network</p>
        	<h4 class="mtop0 mbot10 grigio-fondo">
			<a href="https://www.facebook.com/ateneoweb" target="_blank" rel="nofollow" title="Pagina Facebook AteneoWeb"><i class="fa fa-facebook social-icon"></i></a>
			<a href="https://twitter.com/ateneoweb" target="_blank" rel="nofollow" title="Account Twitter AteneoWeb"><i class="fa fa-twitter social-icon"></i></a>
			<a href="https://www.linkedin.com/groups/AteneoWeb-4006582?trk=myg_ugrp_ovr" target="_blank" rel="nofollow" title="Pagina Linkedin AteneoWeb"><i class="fa fa-linkedin social-icon"></i></a>
			<a href="https://plus.google.com/+ateneoweb" target="_blank" rel="nofollow" title="Pagina Google Plus AteneoWeb"><i class="fa fa-google-plus social-icon"></i></a>
			<a href="https://www.instagram.com/ateneoweb" target="_blank" rel="nofollow" title="Pagina Instagram AteneoWeb"><i class="fa fa-instagram social-icon"></i></a>
			</h4>
			<p class="semibold grigio-fondo">Canali informativi</p>
			<h4 class="mtop0 mbot10 grigio-fondo">
			<a href="/la-notizia-del-giorno-in-tempo-reale-su-whatsapp.html" title="Canale WhatsApp AteneoWeb"><i class="fa fa-whatsapp social-icon"></i></a>
			<a href="/la-notizia-del-giorno-in-tempo-reale-su-telegram.html" title="Canale Telegram AteneoWeb"><i class="fa fa-paper-plane social-icon"></i></a>
      		<!--a href="" title="Canale Messenger AteneoWeb"><img src="/img/fa-messenger.png" class="social-icon"></a-->
			<a href="https://www.youtube.com/channel/UCIoiIeWM85in-EopTfCSG0A" target="_blank" title="Canale YouTube AteneoWeb"><i class="fa fa-youtube social-icon"></i></a>
			</h4>
			<p class="semibold grigio-fondo">Canali RSS</p>
			<h4 class="mtop0 mbot10 grigio-fondo">
			<a href="https://www.ateneoweb.com/studio/rss/rss2.php?id=1" title="RSS Notizie"><i class="fa fa-rss social-icon-rss">&nbsp;n</i></a>
			<a href="https://www.ateneoweb.com/studio/rss/rss2.php?id=2" title="RSS Approfondimenti"><i class="fa fa-rss social-icon-rss">&nbsp;a</i></a>
			<a href="https://www.ateneoweb.com/studio/rss/rss2.php?id=4" title="RSS Scadenze"><i class="fa fa-rss social-icon-rss">&nbsp;s</i></a>
			</h4>
	  </div>
    </div>
  </div>

  <!-- FINE FONDO  -->

 
  
  
		<script>
		function createCookiePopupCarrello(name,value,ore) {
			if (ore) {
				var date = new Date();
				date.setTime(date.getTime()+(ore*1000*60*60));
				var expires = "; expires="+date.toGMTString();
			} else {
				var expires = "";
			}
			document.cookie = name+"="+value+expires+"; path=/";
		}

		// scrivo il cookie con durata 12 ore
		createCookiePopupCarrello('aw_promopopup',"1",12);	

		// apro il pop-up al caricamento della pagina
		window.onload = function(){
   			location.href = document.getElementById("aw-popup-autoopen");
		}
		</script>

				<link rel="stylesheet" type="text/css" href="https://static.ateneoweb.com/css/popup.css" />

				<a href="#openModal" id="aw-popup-autoopen"></a>
		<div id="openModal" class="aw-popup-modalbg">
			<div class="dialog">
				<a href="#close" title="Chiudi" class="aw-popup-close">X</a>
				<a href="https://www.ateneoweb.com/pagina.php?tab=simpleprof"><img src="https://static.ateneoweb.com/aw/popup/simpleprof/simple-prof-pop.gif" alt="App Gratis questa settimana: approfitta dell'occasione!" width="500" height="350" title="SimpleProf - strumenti che semplificano la vita"/></a>			</div>
		</div>
		

<!-- fine contenuto pagina  -->

<script async src="/inc_foot_js.php"></script>
<script src="https://static.ateneoweb.com/js/ailib.min.js"></script>
<script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Fine Java Script -->








<div id="myModalChkAdv" class="modal fade" tabindex="-1" role="dialog">
	<div class="modal-dialog">
		<div class="modal-content">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
				<h4 class="modal-title orange bold"><i class="fa fa-exclamation-triangle" aria-hidden="true"></i> Attenzione</h4>
			</div>
			<div class="modal-body">
				<p class="semibold blu">Nel browser in uso &egrave; stata rilevata la presenza di Adblock <img src="https://static.ateneoweb.com/img/logo_adblockplus.png" width="16" height="16" alt=""></p>
				<p>Per visualizzare correttamente tutti i contenuti del sito, consigliamo di aggiungere <span class="blu semibold">ateneoweb.com</span> tra i siti attendibili, oppure di disattivare Adblock.</p>
				<p></p>
				<a class="btn btn-xs btn-link orange pleft0 ptop0" role="button" data-toggle="collapse" href="#istruzioni" aria-expanded="false" aria-controls="collapseExample">
				<span class="caret-right"></span> Maggiori informazioni
				</a>
				<div class="collapse" id="istruzioni">
					<p class="smalltext mtop5">
						Alcuni plugin installabili sui principali browser, come ad esempio Adblock Plus, consentono 
						di evitare la visualizzazione di banner pubblicitari all'interno delle pagine web. 
						<br />
						Alcuni utenti ci hanno segnalato che l'uso di questi plugin pu&ograve; causare malfunzionamenti
						al sito, con la conseguenza che alcuni contenuti non sono correttamente fruibili.
						<br />
						AteneoWeb non utilizza banner particolarmente invasivi: per evitare malfunzionamenti consigliamo 
						quindi di disattivare Adblock per il dominio ateneoweb.com
						<br><br>
											</p>
				</div>
			</div>
			<div class="modal-footer">
				<button type="button" class="btn btn-primary" data-dismiss="modal">Continua</button>
			</div>
		</div>
	</div>
</div>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#424A54"
    },
    "button": {
	  "text": "#ffffff",
      "background": "#FA6600"
    }
  },
  "theme": "classic",
  "content": {
    "message": "I cookies servono a migliorare i servizi che offriamo e a ottimizzare l'esperienza dell'utente. Proseguendo la navigazione, accetti di ricevere tutti i cookies del nostro sito web.",
    "dismiss": "Accetto",
    "link": "Clicca qui per maggiori informazioni.",
    "href": "/privacy-policy.html"
  }
})});
</script>






</body>
</html>