<!doctype html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta http-equiv="content-language" content="it-it"> 
<meta name="viewport" content="width=device-width, initial-scale=1">

<!-- 2906 -->
<title>NUOVO ANTIRICICLAGGIO: le prestazioni professionali</title>
<link rel="stylesheet" type="text/css" href="/inc_head_css.php" />	
<!--[if IE 8]>
<script src="/js/modernizr.min.js"></script>
<![endif]-->


<meta name="title" content="NUOVO ANTIRICICLAGGIO: le prestazioni professionali">

<meta name="DC.date.issued" content="2017-08-30">

<meta name="description" content="L'articolo 17 del D.lgs. prevede esplicitamente che i soggetti obbligati procedono all'adeguata verifica del cliente e del titolare  effettivo:     in occasione...">
<meta name="keywords" content="nuovo antiriciclaggio prestazioni professionali">
<meta name="resource-type" content="document">
<meta name="classification" content="finance">
<meta name="category" content="finance">
<meta name="distribution" content="global">
<meta name="rating" content="general">
<meta name="language" content="IT">

<link href="https://plus.google.com/+ateneoweb" rel="publisher"/>
<link rel="canonical" href="https://www.ateneoweb.com/approfondimenti-fiscali/nuovo-antiriciclaggio-le-prestazioni-professionali.html" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.ateneoweb.com/mobile/articolo.php?id=2906" />

<meta name="application-name" content="AteneoWeb"/>
<meta name="msapplication-TileColor" content="#ffffff"/>
<meta name="msapplication-square70x70logo" content="aw/browserconfig/tiny.png"/>
<meta name="msapplication-square150x150logo" content="aw/browserconfig/square.png"/>
<meta name="msapplication-wide310x150logo" content="aw/browserconfig/wide.png"/>
<meta name="msapplication-square310x310logo" content="aw/browserconfig/large.png"/>
<meta name="msapplication-notification" content="frequency=30; polling-uri=https://www.ateneoweb.com/studio/rss/rss2.php?id=1001; polling-uri2=https://www.ateneoweb.com/studio/rss/rss2.php?id=1002; polling-uri3=https://www.ateneoweb.com/studio/rss/rss2.php?id=1003; polling-uri4=https://www.ateneoweb.com/studio/rss/rss2.php?id=1004; polling-uri5=https://www.ateneoweb.com/studio/rss/rss2.php?id=1005; cycle=1"/>


<meta property="fb:app_id" content="266705480024788" />
<meta property="fb:admins" content="1647121297,1120291567,100002898386760,100001879397109" />

<meta property="og:type" content="article" />
<meta property="og:published_time" content="2017-08-30" />
<meta property="og:tag" content="nuovo antiriciclaggio prestazioni professionali " />
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="AteneoWeb" />
<meta property="og:url" content="https://www.ateneoweb.com/approfondimenti-fiscali/nuovo-antiriciclaggio-le-prestazioni-professionali.html"/>
<meta property="og:title" content="NUOVO ANTIRICICLAGGIO: le prestazioni professionali" />
<meta property="og:description" content="L'articolo 17 del D.lgs. prevede esplicitamente che i soggetti obbligati procedono all'adeguata verifica del cliente e del titolare  effettivo:     in occasione dell'instaurazione di un rapporto continuativo o del conferimento dell'incarico  per l'esecuzione  di una prestazione professionale    in..." />
<meta property="og:image" content="https://www.ateneoweb.com/Archivio-immagini/articoli/nuovo-antiriciclaggio-le-prestazioni-professionali.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="360" />
<meta property="og:image:height" content="240" />

<link rel="image_src" href="https://www.ateneoweb.com/Archivio-immagini/articoli/nuovo-antiriciclaggio-le-prestazioni-professionali.jpg">

<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@AteneoWeb"/>
<meta name="twitter:domain" content="AteneoWeb"/>
<meta name="twitter:creator" content="@AteneoWeb"/>
<meta name="twitter:url" content="https://www.ateneoweb.com/approfondimenti-fiscali/nuovo-antiriciclaggio-le-prestazioni-professionali.html"/>
<meta name="twitter:title" content="NUOVO ANTIRICICLAGGIO: le prestazioni professionali"/>
<meta name="twitter:description" content="L'articolo 17 del D.lgs. prevede esplicitamente che i soggetti obbligati procedono all'adeguata verifica del cliente e del titolare  effettivo:     in occasione dell'instaurazione di un rapporto..."/>
<meta name="twitter:image:src" content="https://www.ateneoweb.com/Archivio-immagini/articoli/nuovo-antiriciclaggio-le-prestazioni-professionali.jpg"/>
 


<link rel="shortcut icon" href="/favicon/ateneoweb/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon/ateneoweb/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="/favicon/ateneoweb/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/favicon/ateneoweb/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/favicon/ateneoweb/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/favicon/ateneoweb/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/favicon/ateneoweb/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/favicon/ateneoweb/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/favicon/ateneoweb/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/favicon/ateneoweb/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/ateneoweb/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/favicon/ateneoweb/android-chrome-96x96.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/favicon/ateneoweb/android-chrome-144x144.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/favicon/ateneoweb/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon/ateneoweb/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon/ateneoweb/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon/ateneoweb/favicon-96x96.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/favicon/ateneoweb/mstile-70x70.png">
<meta name="msapplication-TileImage" content="/favicon/ateneoweb/mstile-144x144.png">
<meta name="msapplication-TileImage" content="/favicon/ateneoweb/mstile-150x150.png">
<meta name="msapplication-TileImage" content="/favicon/ateneoweb/mstile-310x150.png">
<meta name="msapplication-TileImage" content="/favicon/ateneoweb/mstile-310x310.png">
<meta name="theme-color" content="#ffffff">


<meta name="alexaVerifyID" content="xpmr5cKuNzDbscFPh4bQ7DR5W2o" />
<meta name="msvalidate.01" content="723B4962873130077CA87ABA0C72A75E" />

<link rel="preconnect" href="https://cas.criteo.com"/>
<link rel="preconnect" href="https://ssl.gstatic.com"/>
<link rel="preconnect" href="https://apis.google.com"/>
<link rel="preconnect" href="https://www.google-analytics.com"/>
<link rel="preconnect" href="https://googleads.g.doubleclick.net"/>
<link rel="preconnect" href="https://maps.googleapis.com"/>
<link rel="preconnect" href="https://server.adformdsp.net"/>
<link rel="preconnect" href="https://s1.adformdsp.net"/>
<link rel="preconnect" href="https://impse.tradedoubler.com"/>
<link rel="preconnect" href="https://connect.facebook.net"/>

<script language="JavaScript">

function createCookie(name,value,days) {
    if (days) {
        var date = new Date();
        date.setTime(date.getTime()+(days*24*60*60*1000));
        var expires = "; expires="+date.toGMTString();
    }
    else var expires = "";
    document.cookie = name+"="+value+expires+"; path=/";
}

function readCookie(name) {
    var nameEQ = name + "=";
    var ca = document.cookie.split(';');
    for(var i=0;i < ca.length;i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1,c.length);
        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
    }
    return null;
}

function eraseCookie(name) {
    createCookie(name,"",-1);
}
createCookie('aw_innerWidth',window.innerWidth,1);			// scrive il cookie con javascript
//createCookie('aw_innerHeight',window.innerHeight,1);		// scrive il cookie con javascript
</script>


<!--- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('provide', 'adblockTracker', function(tracker, opts) {
    var ad = document.createElement('ins');
    ad.className = 'AdSense';
    ad.style.display = 'block';
    ad.style.position = 'absolute';
    ad.style.top = '-1px';
    ad.style.height = '1px';
    document.body.appendChild(ad);
    tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
    document.body.removeChild(ad);
  });  
   
  ga('create', 'UA-189835-2', 'ateneoweb.com');
  ga('require', 'displayfeatures');
  ga('require', 'adblockTracker', {dimensionIndex: 1});	// plugin per tracciare adsblocker
  ga('send', 'pageview');

</script>
<!--- Google Analytics -->


<link rel="amphtml" href="/amp/approfondimenti/nuovo-antiriciclaggio-le-prestazioni-professionali.html">

<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "WebSite",
	"name": "AteneoWeb",
 	"alternateName": "AteneoWeb.com",
	"url": "https://www.ateneoweb.com/",
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.ateneoweb.com/ricerca.php?to_search={to_search}",
		"query-input": "required name=to_search"
	}
}
</script>
<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "Organization",
	"url": "https://www.ateneoweb.com",
	"logo": "https://www.ateneoweb.com/img/logo-ateneoweb.png",
	"sameAs" : [
		"https://www.facebook.com/ateneoweb",
		"https://twitter.com/ateneoweb",
		"https://plus.google.com/+ateneoweb",
		"https://www.linkedin.com/groups/AteneoWeb-4006582?trk=myg_ugrp_ovr",
		"https://www.youtube.com/channel/UCIoiIeWM85in-EopTfCSG0A"
	]
}
</script>

</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=266705480024788";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- inizio nav top-->
<nav class="navbar navbar-top navbar-fixed-top b-orange h30 no-border no-border-radius navtop" role="navigation">
	<div class="container">
		<!-- nav top sinistra-->
		<div class="navbar-header">
			<a href="/registrazione-gratuita.html" title="Registrati gratuitamente" class="navbar-brand semibold"><i class="fa fa-pencil-square-o ico-sito"></i> REGISTRAZIONE GRATUITA</a>

		</div>
		<div class="collapse navbar-collapse" id="MegaNavbarTop">
			<!-- inizio nav top destra ricerca avanzata -->
			<ul class="nav navbar-nav navbar-right">
				<li class="dropdown-grid">
					<a data-toggle="dropdown" href="#" class="dropdown-toggle"><i class="fa fa-search ico-ricerca"></i></a>
					<div class="dropdown-grid-wrapper" role="menu">
						<div class="dropdown-menu col-sm-6 col-lg-5">
														<script language="JavaScript">
							function ValidatorSearchSubmit(theForm) {
								if(theForm.to_search.value.trim() == "") {
									 box_messaggio('Inserisci almeno un termine di ricerca','id_box_messaggio_cerca',3500);
									 return false;
								}
								document.getElementById('id_loading').innerHTML='<i class="fa fa-refresh fa-spin mright5"></i> ricerca in corso';
								return true;
							}
							</script>
							<h4 class="text-left"><i class="fa fa-search"></i> Ricerca</h4>
							<form autocomplete="off" role="form" method="post" action="/ricerca.php?tab=" onsubmit="return ValidatorSearchSubmit(this)">
							<input type="text" name="to_search" value="" id="to_search" class="form-control" placeholder="inserisci la parola o frase da cercare" />

							<br />
							<div class="row ">
								<div class="col-sm-7">
									<p><strong>Cerca in:</strong></p>
									<div class="radio">
										<label><input type="radio" name="cerca_select" id="cerca0" value="all" checked />tutto il sito</label>
									</div>
									<div class="radio">
										<label><input type="radio" name="cerca_select" id="cerca1" value="news"  />notizie</label>
									</div>
									<div class="radio">
										<label><input type="radio" name="cerca_select" id="cerca2" value="articoli"  />approfondimenti</label>
									</div>
									<div class="radio">
										<label><input type="radio" name="cerca_select" id="cerca3" value="catalogo"  />software e documenti</label>
									</div>
																											<div class="radio">
										<label><input type="radio" name="cerca_select" id="cerca4" value="scadenzario"  />scadenze</label>
									</div>
								</div>
								<div class="col-sm-5">
									<p><strong>Ordina per:</strong></p>
									<div class="radio ">
										<label><input type="radio" name="cerca_ord" id="cerca_ord1" value="rilevanza" checked />rilevanza</label>
									</div>
									<div class="radio ">
										<label><input type="radio" name="cerca_ord" id="cerca_ord0" value="data"  />data</label>
									</div>
									<button id="id_loading" type="submit" class="btn btn-info navbar-btn pull-right mtop30">Cerca</button>
								</div>
							</div>
							</form>
														<!--h6 id="id_loading" class="smalltext grigio animated fadeIn center"></h6-->
							<span class="animated fadeIn bold mtop20 orange center" id="id_box_messaggio_cerca"></span>
						</div>
					</div>
				</li>
			</ul>
			<!-- fine nav top destra ricerca avanzata -->

						<!-- inizio preferiti vuoto -->
			<ul class="nav navbar-nav navbar-right">
				<li class="dropdown-grid">
					<a data-toggle="dropdown" href="javascript:;" class="dropdown-toggle" title="Non hai ancora preferiti"><i class="fa fa-star-o bianco"></i><span class="caret"></span></a>
					<div class="dropdown-grid-wrapper">
						<ul class="dropdown-menu col-sm-4 col-md-3">
							<li>
								<div class="row">
									<div class="col-sm-12">
										<span><strong>I miei preferiti</strong></span>
										<div class="divider"></div>
										Per accedere ai tuoi preferiti esegui il login
									</div>
								</div>
							</li>
						</ul>
					</div>
				</li>
			</ul>
			<!-- fine preferiti vuoto -->
		 				<!-- inizio carrello vuoto -->
			<ul class="nav navbar-nav navbar-right">
				<li class="dropdown-grid">
					<a data-toggle="dropdown" href="javascript:;" class="dropdown-toggle" title="Il tuo carrello &egrave; vuoto"><i class="fa fa-shopping-cart ico-carrello"></i><span class="caret"></span></a>
					<div class="dropdown-grid-wrapper">
						<ul class="dropdown-menu col-sm-4 col-md-3">
							<li>
								<div class="row">
									<div class="col-sm-12">
										<span><strong>Il tuo carrello &egrave; vuoto</strong></span>
										<div class="divider"></div>
										Cerca nell'area documenti i prodotti che ti interessano ed aggiungili al carrello.
									</div>
								</div>
							</li>
						</ul>
					</div>
				</li>
			</ul>
			<!-- fine carrello vuoto -->
			
				<!-- nav top destra accesso prima del login -->
	<ul class="nav navbar-nav navbar-right">
		<li class="dropdown-grid" id="form_login">
			<a data-toggle="dropdown" href="javascript:;" class="dropdown-toggle"><span class="glyphicon glyphicon-user"></span><span class="semibold"> Login</span><span class="caret"></span></a>
				<div class="dropdown-grid-wrapper" role="menu">
					<ul class="dropdown-menu col-sm-10 col-md-8 col-lg-7">
						<li>
							<div id="carousel-account" class="carousel slide" >
								<div class="row">
									<div class="col-sm-7 col-md-7" style="border-right: 1px solid #e6e6e6;">
										<div class="carousel-inner">

											<!-- 0 login inizio -->
											<div class="item active">
												<script>
function ControlloLogin(theForm) {

	if (theForm.username.value == '') {
   		box_messaggio('Inserisci username / email','id_box_messaggio_login',3000);
		theForm.username.focus();
   		return (false);
 	}

 	if (theForm.password.value == '') {
		box_messaggio('Inserisci la password','id_box_messaggio_login',3000);
   		theForm.password.focus();
   		return (false);
 	}
	
	var queryString = "username=" + theForm.username.value + "&password=" + theForm.password.value;
	aw_ajax("/ajax_login.php", queryString, function (response) {

		//console.log("response: " + response);
		
		if(response < 0) {
			var iu = -1 * response;
			window.location.href=('pagina.php?tab=cambiapassword&iu=' + iu);
			return false;
			
		} else if(response > 0) {
			theForm.submit();
		} else {
			box_messaggio('.Username o password errati','id_box_messaggio_login',3000);
			return false;
		}
		
	});
}
</script>
		
<h4 class="text-right" style="padding-top:0px; border-bottom: 1px solid #e6e6e6;"><i class="fa fa-lock"></i> Esegui il login</h4>
<br>
<form method="post" action="" class="form-horizontal" role="form">
<input type="hidden" name="cmd" value="login">
<div class="form-group">
	<label class="col-sm-3 control-label">Username</label>
	<div class="col-sm-9">
		<input type="text" name="username" class="input-sm form-control" placeholder="Email" value="">
	</div>
</div>
<div class="form-group">
	<label class="col-sm-3 control-label">Password</label>
	<div class="col-sm-9">
		<input type="password" name="password" class="input-sm form-control" placeholder="Password" value="">
	</div>
</div>
<div class="form-group">
	<div class="col-sm-9 col-sm-9">
		<div class="animated fadeIn bold mtop0 orange left ptop mleft10" id="id_box_messaggio_login" style="display: none;"></div>
	</div>
	<div class="col-sm-3 col-sm-3 right">
		<button class="btn btn-info pull-right" type="button" onclick="ControlloLogin(this.form)"><i class="fa fa-angle-right"></i> entra</button>
	</div>
</div>
</form>
<div class="row">

	<div class="col-sm-7 col-sm-7 left">
		<p class="left text-primary linkblu mleft10">
		<a class="normal" href="/registrazione-gratuita.html"><small><i class="fa fa-angle-right"></i> Non sei registrato? Clicca qui.</a></small>
		</p>
	</div>	

<!--
	<div class="col-sm-5 col-sm-5 right">
		<p class="right text-primary mright0 pright0" style="cursor: pointer;" data-target="#carousel-account" data-slide-to="1">
		<small><i class="fa fa-angle-right"></i> Password smarrita?</small>
		</p>
	</div>
-->
	<div class="col-sm-5 col-sm-5 right">
		<p class="left text-primary" style="cursor: pointer;" data-target="#carousel-account" data-slide-to="1">
		<small><i class="fa fa-angle-right"></i> Password smarrita?</small>
		</p>
	</div>


</div>											</div>
											<!-- 0 login fine -->

											<!-- 1 password dimenticata inizio -->
											<div class="item">
												<script>
function ControlloLostEmail(theForm) {
	if (theForm.email.value == '') {
		box_messaggio('Inserisci l\'indirizzo email di registrazione','id_box_messaggio_email',3000);
		theForm.email.focus();
		return (false);
	}
	
	if ( !isEmail (theForm.email.value) )  {
		box_messaggio('Inserisci un indirizzo email valido','id_box_messaggio_email',3000);
		theForm.email.focus();
		return (false);
	}

/*	
var queryString = "email=" + theForm.email.value;

aw_ajax("/ajax_pwdlost.php", queryString, function (response) {
			if(response == '0') {
				box_messaggio('Un messaggio email &egrave; appena stato inviato all\'indirizzo che hai fornito.','id_box_messaggio_email',3000);
			} else {
				//BootstrapDialog.messaggio('Password dimenticata','L\'indirizzo email fornito non corrisponde ad un utente registrato');
				box_messaggio('L\'indirizzo email fornito non corrisponde ad un utente registrato','id_box_messaggio_email',3000);
				return false;
			}
		});
*/
	
}
</script>
	
<h4 class="text-right" style="padding-top:0px; border-bottom: 1px solid #e6e6e6;"><i class="fa fa-warning"></i> Hai dimenticato la password?</h4>

<p class="text-justify smalltext mtop10">
Inserisci qui l'indirizzo email usato all'atto della registrazione e segui la procedura indicata per creare una nuova password.
</p>
<br>
	
<!--
<form autocomplete="off" action="#" method="post" class="form" role="form">
<div class="input-group">
	<input type="text" name="email" class="form-control" placeholder="Inserisci la tua email" autocomplete="off">
	<input type="hidden" name="cmd" value="passworddimenticata">
	<span class="input-group-btn">
		<button type="button" class="btn btn-info" onclick="ControlloLostEmail(this.form);"><i class="fa fa-envelope"></i> Invia</button>
	</span>
</div>
<div class="animated fadeIn bold mtop0 orange left ptop5 mbot0" id="id_box_messaggio_email">&nbsp;</div>
</form>
-->

<form method="post" action="pagina.php?tab=cambiapassword" autocomplete="off" class="form" role="form">
<div class="input-group">
	<input type="text" name="email" class="form-control" placeholder="Inserisci la tua email" autocomplete="off">
	<input type="hidden" name="cmdx" value="passwordsmarrita">
	<span class="input-group-btn">
		<input type="submit" class="btn btn-info" onclick="return ControlloLostEmail(this.form);" value="Procedi &raquo;"><!--i class="fa fa-envelope"></i-->
	</span>
</div>
<div class="animated fadeIn bold mtop0 orange left ptop5 mbot0" id="id_box_messaggio_email">&nbsp;</div>
</form>



<p class="text-primary" style="cursor: pointer; margin-top:16px;" data-target="#carousel-account" data-slide-to="0" >
	<small><i class="fa fa-angle-left"></i> Torna al login</small>
</p>
											</div>
											<!-- 1 password dimenticata fine -->
										</div>
									</div>
									
																		<div class="col-sm-5 col-md-5 ">
										<div class="col-sm-12 ">
											
											<h4 class="text-left" style="padding-top:0px; margin-bottom:20px; border-bottom: 1px solid #e6e6e6;">
											Oppure
											</h4>
											
																						<iframe src="/iframe_login_social.php" width="210px" height="120px" frameborder="0" style="border:0; margin-top:0px; margin-bottom:0px; margin-left:0px; margin-right:0px; padding-top:0px; padding-bottom:0px; padding-left:0px; padding-right:0px;"></iframe>

										</div>
									</div>
									
								</div>
							</div>
						</li>
					</ul>
				</div>
			</li>
		</ul>
 			
						<!-- inizio supporto vuoto -->
			<ul class="nav navbar-nav navbar-right">
				<li class="dropdown-grid">
					<a data-toggle="dropdown" href="javascript:;" class="dropdown-toggle" title="Supporto"><i class="fa fa-commenting-o bianco mright5"></i><span class="semibold">Supporto</span><span class="caret"></span></a>
					<div class="dropdown-grid-wrapper">
						<ul class="dropdown-menu col-sm-4 col-md-3">
							<li>
								<div class="row">
									<div class="col-sm-12">
										<span><strong>Supporto</strong></span>
										<div class="divider"></div>
										Per accedere al supporto utenti esegui il login
									</div>
								</div>
							</li>
						</ul>
					</div>
				</li>
			</ul>
			<!-- fine supporto vuoto -->

        </div>
      </div>
    </nav>
<!-- fine nav top-->
<div class="container divide-nav">
	
			
			<div class="col-xs-2 col-sm-2 col-md-2 col-lg-3 text-left nopadding mtop5">
				<div id="id_div"> 
				<a href="https://www.ateneoweb.com">			
					<img src="https://www.ateneoweb.com/aw/frames/ateneoweb/img/logo.png" height="60" style="margin-top:15px" border="0" alt="AteneoWeb S.r.l." />
				</a>	
				</div>
			</div>
			
			<div class="col-xs-10 col-sm-10 col-md-10 col-lg-9 text-right ptop20 pright0">
						<script type='text/javascript'>
			<!--//<![CDATA[
			document.MAX_ct0 ='';
			var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
			var m3_r = Math.floor(Math.random()*99999999999);
			document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			document.write ("zoneid=233935");	// 468x60 fisso			
			document.write("&amp;nodis=1");
			document.write ('&amp;cb=' + m3_r);
			if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
			if (document.context) document.write ("&context=" + escape(document.context));
			if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
				document.write ("&amp;ct0=" + escape(document.MAX_ct0));
			}
			if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			document.write ("'></scr"+"ipt>");
			//]]>--></script>
						</div>
		
</div><!-- NAV LOWER PRINCIPALE-->
<nav class="navbar navbar-default navbar-lower no-border no-border-radius navlower mbot0" role="navigation">
	<div class="container">

    	<div class="collapse navbar-collapse pright0" id="MegaNavbarLower">
        	        	<a class="hidden logo-a navbar-brand animated fadeIn" href="/?id_std=4"> <img src="https://www.ateneoweb.com/aw/frames/ateneoweb/img/logo-low.png" alt="AteneoWeb" width="40" height="40"></a>
  						<!-- 
			<a class="hidden logo-a navbar-brand animated tada" href="/?id_std=4"> <img src="/img/logo-aw.png" alt="AteneoWeb" width="40" height="40"></a>
  			-->
			<ul class="nav navbar-nav navbar-left">
        		<li class="dropdown active">
          			<a href="#" class="orange bold dropdown-toggle pleft5 pright5" data-toggle="dropdown" role="button" aria-expanded="false" title="Software, modulistica e documenti da scaricare"><span class="glyphicon glyphicon-menu-hamburger "></span> Software e documenti<span class="sr-only">(current)</span></a>
          			<ul class="dropdown-menu" role="menu">
																			            				<li><a href="/sezione/fisco.html">Fisco</a></li>
													            				<li><a href="/sezione/lavoro.html">Lavoro</a></li>
													            				<li><a href="/sezione/legale.html">Legale</a></li>
													            				<li><a href="/sezione/bilancio-e-contabilita.html">Bilancio e contabilità</a></li>
													            				<li><a href="/sezione/contratti.html">Contratti</a></li>
													            				<li><a href="/sezione/societa.html">Società</a></li>
													            				<li><a href="/sezione/spazio-professionisti.html">Spazio professionisti</a></li>
													            				<li><a href="/sezione/varie.html">Varie</a></li>
												<li role="separator" class="divider"></li>
						<li><a href="/sezione/software-in-modalita-cloud.html">Software in modalit&agrave; cloud</a></li>
						<li role="separator" class="divider"></li>
						<li><a href="/speciale-esecuzioni-immobiliari.html">Speciale esecuzioni immobiliari</a></li>
						<li role="separator" class="divider"></li>
						<li><a href="/ultime-novita.html">Le novit&agrave;</a></li>
						<li><a href="/promozioni-in-corso.html">Le promozioni</a></li>
						<li><a href="/documenti-piu-acquistati.html">I pi&ugrave; acquistati</a></li>
						<li><a href="/documenti-piu-scaricati.html">I pi&ugrave; scaricati</a></li>
						<li role="separator" class="divider"></li>
						<li><a href="/taxelex.html">Tax & Lex - archivio normativo</a></li>
					</ul>
        		</li>

                <li class="dropdown">
          			<a href="#" class="dropdown-toggle pleft5 pright5" data-toggle="dropdown" role="button" aria-expanded="false" title="News e rassegna stampa, aggiornati in tempo reale">Notizie<span class="caret mleft3 pleft0 mtop5 smalltextplus"></span></a>
          			<ul class="dropdown-menu" role="menu">
            			<li><a href="/notizie-fiscali.html">Area Fiscale</a></li>
            			<li><a href="/notizie-legali.html">Area Legale</a></li>
						<li><a href="/notizie-lavoro.html">Area Lavoro</a></li>
						<li role="separator" class="divider"></li>
						<li><a href="/archivio-newsletter.html">Archivio newsletter </a></li>
						<li><a href="/ultima-newsletter-inviata.html">Ultima newsletter inviata</a></li>
          			</ul>
        		</li>

                <li class="dropdown">
          			<a href="#" class="dropdown-toggle pleft5 pright5" data-toggle="dropdown" role="button" aria-expanded="false" title="Articoli, redazionali, approfondimenti, aggiornati in tempo reale">Approfondimenti<span class="caret mleft3 pleft0 mtop5 smalltextplus"></span></a>
          			<ul class="dropdown-menu" role="menu">
            			<li><a href="/approfondimenti-fiscali.html">Area Fiscale</a></li>
            			<li><a href="/approfondimenti-legali.html">Area Legale</a></li>
						<li><a href="/approfondimenti-lavoro.html">Area Lavoro</a></li>
          			</ul>
        		</li>

				<li class="dropdown">
          			<a href="#" class="dropdown-toggle pleft5 pright5" data-toggle="dropdown" role="button" aria-expanded="false" title="Scadenzario fiscale e del lavoro">Scadenze<span class="caret mleft3 pleft0 mtop5 smalltextplus"></span></a>
          			<ul class="dropdown-menu" role="menu">
            			<li><a href="/scadenzario/scadenze-fiscali.html">Area Fiscale</a></li>
            			<li><a href="/scadenzario/scadenze-lavoro.html">Area Lavoro</a></li>
          			</ul>
        		</li>

                <li class="dropdown">
          			<a href="#" class="dropdown-toggle pleft5 pright5" data-toggle="dropdown" role="button" aria-expanded="false" title="Servizi per l'utente">Servizi<span class="caret mleft3 pleft0 mtop5 smalltextplus"></span></a>
          			<ul class="dropdown-menu" role="menu">
						<li><a href="/servizio-visure-cciaa.html">Visure CCIAA</a></li>
						<li><a href="/servizio-analisi-di-bilancio-online.html">Servizio Analisi di Bilancio online</a></li>
						<li><a href="/report-centrale-rischi-banca-d-italia.html">Report Centrale Rischi Banca d'Italia</a></li>
						<li><a href="/servizio-quesiti.html">Servizio quesiti</a></li>
						<li><a href="/circolari-per-professionisti.html">Circolari per professionisti</a></li>
						<li><a href="/diventa-centro-di-raccolta-caf.html">Diventa centro di raccolta CAF</a></li>
						<li role="separator" class="divider"></li>
						<li><a href="/ateneocard.html">Acquista o ricarica AteneoCard</a></li>
          			</ul>
        		</li>

                <li class="dropdown">
          			<a href="#" class="dropdown-toggle pleft5 pright5" data-toggle="dropdown" role="button" aria-expanded="false" title="Utili strumenti e calcoli online">Strumenti<span class="caret mleft3 pleft0 mtop5 smalltextplus"></span></a>
          			<ul class="dropdown-menu" role="menu">
            			<li><a href="/compilazione-moduli-autocertificazione-online.html">Moduli di autocertificazione online</a></li>
						<li><a href="/calcolo-e-verifica-codice-fiscale.html">Calcolo / verifica del codice fiscale</a></li>
						<li><a href="/calcolo-rivalutazione-monetaria-e-interessi-legali.html">Rivalutazione monetaria e interessi legali</a></li>
						<li><a href="/adeguamento-istat-canone-di-locazione.html">Adeguamento ISTAT canone di locazione</a></li>
						<li><a href="/iva-sulla-rivendita-di-auto.html">IVA sulla rivendita di auto</a></li>
						<li role="separator" class="divider"></li>
						<li><a href="/strumenti-gratuiti-per-il-tuo-sito.html">Strumenti gratuiti per il tuo sito</a></li>
          			</ul>
        		</li>

    		</ul>
				
    <!-- inizio iscrizione newsletter -->
	
		
    <ul class="nav navbar-nav navbar-right">
			<li class="dropdown-grid">
					<script>
					function ControlloIscrNewsletter(theForm) {

						if (theForm.email.value == '') {
							box_messaggio('Inserisci il tuo indirizzo email','id_box_messaggio_iscrnewsletter',3000);
							theForm.email.focus();
							return (false);
						}

						if ( !isEmail (theForm.email.value) )  {
							box_messaggio('Inserisci un indirizzo email valido','id_box_messaggio_iscrnewsletter',3000);
							theForm.email.focus();
							return (false);
						}

						if(!theForm.newsletter_fiscale.checked && !theForm.newsletter_legale.checked && !theForm.newsletter_lavoro.checked) {
							box_messaggio('Seleziona almeno un\'area di interesse','id_box_messaggio_iscrnewsletter',3000);
							return (false);
						}

						var queryString = "newsletter_fiscale=" + theForm.newsletter_fiscale.checked
										+ "&newsletter_legale=" + theForm.newsletter_legale.checked
										+ "&newsletter_lavoro=" + theForm.newsletter_lavoro.checked
										+ "&email=" + theForm.email.value;

						aw_ajax	("/ajax_iscrnewsletter.php", queryString, function (response) {
							if(response == 0) {
								BootstrapDialog.messaggio('Registrazione newsletter','Un messaggio email &egrave; appena stato inviato all\'indirizzo <strong>' + theForm.email.value + '</strong>.<br><br>Se non ricevi la mail di conferma entro qualche minuto ti consigliamo di controllare eventuali filtri anti-spam.<br><br>Se l\'hai ricevuta, per completare la registrazione devi cliccare sull\'apposito link presente nel messaggio.');
							} else {
								box_messaggio('L\'indirizzo risulta gi&agrave; iscritto alle newsletter','id_box_messaggio_iscrnewsletter',3000);
								return false;
							}
						});
					}
					</script>
					<a href="#" class="dropdown-toggle semibold orange infinite animated pulse pleft5 pright5 smalltext" data-toggle="dropdown" role="button" aria-expanded="false" title="Iscriviti gratuitamente alla newsletter per essere costantemente aggiornato sulle ultime novit&agrave; fiscali, legali e del lavoro">NEWSLETTER<span class="sr-only">(current)</span></a>
					<ul class="dropdown-menu col-sm-8 col-md-8 col-lg-8" style="width:500px;padding:20px;">
						<h4 class="right blu semibold ptop0 pbot10" style="border-bottom: 1px solid #e6e6e6;"><i class="fa fa-envelope"></i> Iscriviti alla newsletter di AteneoWeb</h4>

        				<p class="right smalltext ptop5" ><i>Inserisci il tuo indirizzo email e riceverai un messaggio contenente un link cliccando sul quale potrai validare la tua iscrizione.</i></p>
        				<br>
        				<form autocomplete="off" class="form-horizontal" role="form">
          				<div class="form-group custom-form pright0 mbot0">
                    <div class="col-sm-5 pright0">
  							      <label for="email" class="control-label">indirizzo email</label>
                    </div>
      							<div class="col-sm-7">
                      <input type="text" class="input-sm form-control" name="email" placeholder="la tua email">
                    </div>
                    <div class="col-sm-12 right mtop10">
                      <div class="inline-group floatr">
          							<label class="checkbox"><input type="checkbox" name="newsletter_fiscale" checked><i></i><span class="pleft25">Area Fiscale</span></label>
          							<label class="checkbox"><input type="checkbox" name="newsletter_legale" checked><i></i><span class="pleft25">Area Legale</span></label>
          							<label class="checkbox"><input type="checkbox" name="newsletter_lavoro" checked><i></i><span class="pleft25">Area Lavoro</span></label>
          						</div>
      							</div>
  						    </div>

    							<div class="col-sm-offset-5 col-sm-7 pright0">
    								<button class="btn btn-info pull-right" type="button" onclick="ControlloIscrNewsletter(this.form);"><i class="fa fa-envelope-o"></i> Iscriviti</button>
    							</div>

						    </form>

						<div class="col-sm-12">
							<div class="animated fadeIn bold mtop0 orange center ptop5 mbot0" id="id_box_messaggio_iscrnewsletter">&nbsp;</div>
						</div>

						<hr>
						<h6 class="justify grigio smalltext">Le newsletter sono inviate quotidianamente dal luned&igrave; al venerd&igrave; oltre ad una riepilogativa il sabato e la domenica e raccolgono le notizie pi&ugrave; significative della giornata ed una selezione dei più importanti documenti e fogli di calcolo prelevabili dai siti del circuito.</h6>
						<h6 class="right smalltext pbot0"><i class="fa fa-angle-right"></i> Consulta qui <strong><a href="/archivio-newsletter.html">l'ARCHIVIO</a></strong> delle NewsLetter di AteneoWeb</h6>
						<h6 class="right smalltext ptop5"><em>Leggi attentamente la <strong><a href="/informazioni-legali-e-privacy.html">privacy policy</a></strong> prima di iscriverti alla newsletter.</em></h6>
					</ul>
      </li>
  	</ul>
			<!-- fine iscrizione newsletter -->
    	</div>
	</div>
</nav>
<!-- NAV LOWER PRINCIPALE-->

<!-- inizio contenuto pagina  -->
	<div class="b-grigio ptop10">
		<div class="container">
			<div class="col-sm-12 pleft0 pright0 mbot0 ">
				<a href="http://www.ateneoweb.info/prova-subito-il-tuo-sito-web/" target="_blank">
	<img src="/img/primopiano/scroller-affiliazione.png" width="100%" border="0">
</a>			</div>
		</div>
	</div>
	<div class="b-grigio ptopbot20">
	<div class="container">
		
				<!-- inizio nav tabs -->
		<div class="row">
			<div class="col-sm-12">
				<ul class="nav nav-tabs" role="tablist">
															
						<li role="presentation" class="active">
							<a href="/approfondimenti-fiscali.html" class="semibold">Fiscale</a>
						</li>
															
						<li role="presentation" class="">
							<a href="/approfondimenti-legali.html" class="semibold">Legale</a>
						</li>
															
						<li role="presentation" class="">
							<a href="/approfondimenti-lavoro.html" class="semibold">Lavoro</a>
						</li>
									</ul>
			</div>
		</div>
		<!-- fine nav tabs -->

				<div class="tab-content nopadding">
		
				
						
			<!-- inizio box tab documento -->
			<div role="tabpanel" class="b-bianco tab-pane fade in active" id="app_2906">
				<div class="row pleft20 pright20 ptop10">
				
																		
<!-- inizio titolo articolo -->
<div class="col-sm-8 mtop10 pright20">
	<h5 class="semibold orange">Mercoled&igrave; 30 agosto 2017</h5>
</div>	
	
<div class="col-sm-4 right mtop10 pright20">
						<h5 class="semibold linkorange">
				<a data-toggle="tooltip" data-container="body" href="#" class="dropdown-toggle" data-target="#form_login" data-placement="left" title="Per aggiungere ai preferiti &egrave; necessario eseguire il login">
					<i class="fa fa-star-o orange"></i> Aggiungi ai preferiti
				</a>		
			</h5>
				
			</div>
	
<div class="col-sm-12 pright20">
	<div class="linea-preferiti"></div>
</div>

<div class="col-sm-12 mtop10 pright20">
	
	<div class="col-sm-8 pleft0 pright0">
		<h1 class="semibold mtop0 mbot0">NUOVO ANTIRICICLAGGIO: le prestazioni professionali</h1>
		<h6 class="grigio mtop5">a cura di: <a href="/collaborazioni/studio-valter-franco.html"><b>Studio Valter Franco</b></a></h6>
	</div>

	<div class="col-sm-4 right mright0 pright0">
		<div class="btn-group-xs blu">
 	
			<a class="btn btn-default" target="_blank" title="Scarica in formato PDF" 
		href="/aw/print/nuovo-antiriciclaggio-le-prestazioni-professionali,articolo-2906-1.pdf">
		PDF
	</a>
		
						<a class="btn btn-default" title="Condividi per Mail" 
			href="mailto:?subject=NUOVO ANTIRICICLAGGIO: le prestazioni professionali&body= L'articolo 17 del D.lgs. prevede esplicitamente che i soggetti obbligati procedono all'adeguata verifica del cliente e del titolare  effettivo: 

  in occasione dell'instaurazione di un rapporto continuativo o del conferimento dell'incarico  per l'esecuzione  di una prestazione professionale 
  in...%0D%0A%0D%0AContinua a leggere:%0D%0Ahttps://www.ateneoweb.com/approfondimenti-fiscali/nuovo-antiriciclaggio-le-prestazioni-professionali.html%0D%0A">
			<i class="fa fa-envelope-o fa-lg fb"></i>
		</a>
		
	 
 		
	<a class="btn btn-default" target="_blank" title="Condividi su Facebook"
		href="https://www.facebook.com/share.php?u=https://www.ateneoweb.com/approfondimenti-fiscali/nuovo-antiriciclaggio-le-prestazioni-professionali.html">
		<i class="fa fa-facebook fa-lg fb"></i>
	</a>

		<a class="btn btn-default" target="_blank" title="Condividi su Twitter"
		href="https://twitter.com/home?status=NUOVO+ANTIRICICLAGGIO%3A+le+prestazioni+professionali%0Ahttps%3A%2F%2Fgoo.gl%2FQnPtPJ">
		<i class="fa fa-twitter fa-lg tw"></i>
	</a>

		<a class="btn btn-default" target="_blank" title="Condividi su LinkedIn"
		href="https://www.linkedin.com/shareArticle?mini=true&title=NUOVO ANTIRICICLAGGIO: le prestazioni professionali&url=https%3A%2F%2Fwww.ateneoweb.com%2Fapprofondimenti-fiscali%2Fnuovo-antiriciclaggio-le-prestazioni-professionali.html">
		<i class="fa fa-linkedin fa-lg linkin"></i>
	</a>

		<a class="btn btn-default" target="_blank" title="Condividi su Google Plus"
		href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ateneoweb.com%2Fapprofondimenti-fiscali%2Fnuovo-antiriciclaggio-le-prestazioni-professionali.html&hl=it-IT&wwc=1">
		<i class="fa fa-google-plus fa-lg google"></i>
	</a>
	
		
		

</div>



	</div>
</div>
<!-- fine titolo articolo -->

<!-- inizio colonna sinistra scheda articolo -->
<div class="col-sm-8 clearfix mtop20 pright20 lineadx interlinea" itemscope>
	<span class="linkblu bigtext">	
	
					<img itemprop="image" class="pull-right mleft10 bimg" src="https://www.ateneoweb.com/Archivio-immagini/articoli/nuovo-antiriciclaggio-le-prestazioni-professionali.jpg" width="270" height="180" />
			
		
				
		<div>
		<p>L'articolo 17 del D.lgs. prevede esplicitamente che i soggetti obbligati procedono all'adeguata verifica del cliente e del titolare  effettivo: </p>
<ul>
  <li>in occasione dell'instaurazione di un rapporto continuativo o del conferimento dell'incarico  per l'esecuzione  di una prestazione professionale </li>
  <li>in occasione dell'esecuzione di un'operazione occasionale che comporti la trasmissione o la movimentazione di mezzi di pagamento di importo pari o superiore  ai 15.000 euro, indipendentemente dal fatto  che sia effettuata con un'operazione unica o  con più operazioni che appaiono collegate per realizzare un'operazione frazionata.</li>
</ul>
<p>Nelle prestazioni di valore indeterminato vanno ricompresi, ad esempio, gli incarichi di tenuta della contabilità. <br>
  Il limite di 15.000 euro è riferito al  valore  della prestazione e nulla rileva l'ammontare  del compenso dovuto al professionista:  come riportato nella  tabella "casistica  delle prestazioni professionali" che viene di seguito riportata, se il professionista assiste un cliente nella redazione di un contratto di locazione di immobili con canone annuale di €. 10.000= non sarà tenuto ad assolvere alcun adempimento in materia  di antiriciclaggio, mentre se il contratto prevede un canone annuale pari  o superiore ai 15.000 euro  dovrà procedere ad assolvere a tutti gli obblighi. <br>
  <br>
  Come indicato nella successiva tabella "Casistica delle Prestazioni Professionali" nel caso di contratti di comodato vanno assolti gli obblighi nei confronti di comodante e comodatario qualora il valore  della cosa consegnata  sia  almeno  pari ad euro 15.000=: si  evidenzia che tali contratti sono ricorrenti ai fini dell' IMU (specie  tra genitori-figli)  ed hanno oggetto immobili e che, quindi, tali contratti vanno assoggettati agli obblighi della normativa,  essendo evidente che il valore dell'immobile è almeno pari a 15.000 euro.<br>
  <br>
  Ai sensi del comma 7 gli obblighi di adeguata verifica non si osservano in relazione allo svolgimento dell'attività di mera redazione e trasmissione delle dichiarazioni derivanti da obblighi fiscali e degli adempimenti in materia di amministrazione del personale di cui all'art. 2 comma 1 della Legge 11 gennaio 1979 n. 12 (Ordinamento della professione di Consulente del Lavoro); qualora il Consulente del Lavoro esegua altre prestazioni professionali (ad esempio la redazione di un contratto di locazione con canone annuale almeno di 15.000 euro) dovrà invece  assolvere a tutti gli obblighi in materia di antiriciclaggio. <br>
  <br>
  Si procede comunque all'adeguata verifica, anche al di sotto della soglia di 15.000 euro, quando vi è sospetto di riciclaggio o finanziamento del terrorismo. <br>
  <br>
  Si sottolinea che l'articolo 42 prevede che, nel caso in cui oggettivamente non sia possibile procedere all'adeguata verifica della clientela, il professionista si astenga dall'instaurare, eseguire o proseguire il rapporto, la prestazione professionale e le operazioni e valuti se effettuare una segnalazione di operazione sospetta all'UIF. <br>
  <br>
  Il successivo articolo 48 prevede che all'interno dello studio vengano adottate procedure per la segnalazione interna, da parte di dipendenti e/o collaboratori, di violazioni  sia potenziali che effettive, delle disposizioni dettate in funzione di prevenzione del riciclaggio e del finanziamento del terrorismo. </p>
<p>Una delle prestazioni soggette agli obblighi è rappresentata dalle relazioni di stima  di cui al Codice Civile: all'atto del conferimento dell'incarico, ad esempio di redazione di perizia per la trasformazione di una società di persone in società di capitali, il professionista ha l'obbligo di procedere all'adeguata verifica e ad assolvere a tutti gli altri obblighi, ma il valore della prestazione, all'atto del conferimento dell'incarico, non è determinabile, in quanto il valore  sarà determinato  all'atto della conclusione della prestazione; in assenza di qualsiasi chiarimento in merito ed in via  del tutto prudenziale si consiglia  inizialmente di considerare il rapporto con valore indeterminato (anzi, indeterminabile), e successivamente a conclusione della pratica - cioè all'atto della determinazione del valore  del patrimonio netto della società di persone - ad integrare la registrazione precedente con tale valore. </p>
<p>In materia  di prestazioni professionali si riporta, di seguito,  la  tabella delle prestazioni professionali allegata al Provvedimento  UIC  del  24 febbraio 2006 ed un documento redatto dallo studio sulla casistica  delle prestazioni professionali.<br>
  <br>
</p>
<p><strong>TABELLA PRESTAZIONI PROFESSIONALI UIC 24 febbraio 2006 <br>
  Prestazioni oggetto di registrazione per i professionisti e le società di revisione</strong><br>
  <br>
</p>
<p><strong>A.1 Prestazioni oggetto di registrazione per gli avvocati ed i notai</strong></p>
<table class="table table-bordered table-condensed" border="1" cellpadding="5" cellspacing="0">
  <tbody>
    <tr>
      <td valign="top"><p>Trasferimento a qualsiasi titolo di beni immobili</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Trasferimento a qualsiasi titolo di attività economiche</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Qualsiasi altra operazione immobiliare</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Gestione di denaro</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Gestione di strumenti finanziari</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Gestione di altri beni</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Apertura/chiusura di conti bancari</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Apertura/chiusura di libretti di deposito</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Apertura/chiusura di conti di titoli</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Gestione di conti bancari</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Gestione di libretti di deposito</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Gestione di conti di titoli</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Apertura/chiusura e gestione di cassette di sicurezza</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Qualsiasi altra operazione di natura finanziaria</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Organizzazione degli apporti necessari alla costituzione di società</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Organizzazione degli apporti necessari alla gestione o all'amministrazione di società</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Costituzione/liquidazione di società, enti, trust o strutture analoghe</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Gestione o amministrazione di società, enti, trust o strutture analoghe</p></td>
    </tr>
  </tbody>
</table>
<p><br>
<strong>A.2 Prestazioni oggetto di registrazione per gli altri professionisti e le società di revisione</strong></p>
<table class="table table-bordered table-condensed" border="1" cellpadding="5" cellspacing="0">
  <tbody>
    <tr>
      <td valign="top"><p>Accertamenti, ispezioni e controlli</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Adempimenti in materia di lavoro, previdenza ed assistenza dei lavoratori dipendenti e ogni altra funzione affine, connessa e conseguente</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Amministrazione del personale dipendente e ogni altra funzione affine, connessa e conseguente</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Amministrazione e liquidazione di aziende</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Amministrazione e liquidazione di patrimoni</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Amministrazione e liquidazione di singoli beni</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Apertura/chiusura di conti bancari</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Apertura/chiusura di conti di titoli</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Apertura/chiusura di libretti di deposito</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Apertura/chiusura e gestione di cassette di sicurezza</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Assistenza e rappresentanza in materia tributaria</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Assistenza in procedure concorsuali</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Assistenza ai datori di lavoro in sede di visite ispettive o di accertamenti</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Assistenza per richiesta finanziamenti</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Assistenza societaria continuativa e generica</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Assistenza tributaria</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Attività  di  valutazione  tecnica  dell'iniziativa  di  impresa  e  di  asseverazione  dei <em>business plan </em>per l'accesso a finanziamenti pubblici</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Certificazione di investimenti ambientali</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Consulenza aziendale</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Consulenza connessa a procedure contenziose</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Consulenza contrattuale</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Consulenza economico-finanziaria</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Consulenza in tema di controllo aziendale</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Consulenza in materia contributiva</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Consulenza ed assistenza per la riduzione di sanzioni civili, penalità e similari</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Consulenza tributaria</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Consulenze tecniche, perizie e pareri motivati</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Controllo della documentazione contabile, revisione e certificazione</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Costituzione/liquidazione di società, enti, trust o strutture analoghe</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Custodia e conservazione di aziende</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Custodia e conservazione di beni</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Determinazioni dei costi di produzione nelle imprese industriali</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Divisioni ed assegnazioni di patrimoni, compilazione dei relativi progetti e piani di liquidazione nei giudizi di graduazione</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Elaborazione e predisposizione delle dichiarazioni tributarie e cura degli ulteriori adempimenti tributari</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Gestione di conti di titoli</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Gestione di conti bancari</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Gestione di altri beni</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Gestione di denaro</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Gestione di libretti di deposito</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Gestione di posizioni previdenziali e assicurative</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Gestione di strumenti finanziari</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Gestione o amministrazione di società, enti, trust o strutture analoghe</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Ispezioni e revisioni amministrative e contabili</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Monitoraggio e tutoraggio dell'utilizzo dei finanziamenti pubblici erogati alle imprese</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Operazioni di finanza straordinaria</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Operazioni di vendita di beni mobili ed immobili nonché la formazione del progetto di distribuzione, su delega del giudice dell'esecuzione, ex art. 2, comma 3, lett. e), decreto-legge 14 marzo 2005, n.35, conv. in legge n. 14 maggio 2005 n. 80.</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Organizzazione degli apporti necessari alla costituzione di società</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Organizzazione degli apporti necessari alla gestione o all'amministrazione di società</p></td>
    </tr>
    <tr>
      <td valign="top"><p>ORGANIZZAZIONE E IMPIANTO DELLA CONTABILITÀ</p></td>
    </tr>
    <tr>
      <td valign="top"><p>ORGANIZZAZIONE CONTABILE</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Tenuta paghe e contributi</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Piani di contabilità per aziende</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Qualsiasi altra operazione di natura finanziaria</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Qualsiasi altra operazione immobiliare</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Rappresentanza tributaria</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Redazione di bilanci</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Redazione e asseverazione delle informative ambientali, sociali e di sostenibilità delle imprese e degli enti pubblici e privati</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Regolamenti e liquidazioni di avarie</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Relazioni di stima di cui al codice civile</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Revisione contabile</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Rilascio di visti di conformità per studi di settore</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Rilevazioni in materia contabile e amministrativa</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Riordino della contabilità</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Studi e ricerche di analisi finanziaria aventi ad oggetto titoli di emittenti quotati</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Tenuta e redazione dei libri contabili, fiscali e del lavoro</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Trasferimento a qualsiasi titolo di attività economiche</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Trasferimento a qualsiasi titolo di beni immobili</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Trasformazioni, scissioni e fusioni di società ed altri enti</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Valutazione di aziende, rami d'azienda e patrimoni</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Valutazione di singoli beni e diritti</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Verifica della regolare tenuta della contabilità sociale e della corretta rilevazione dei fatti di gestione nelle scritture contabili</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Verificazione ed ogni altra indagine in merito alla attendibilità di bilanci, di conti, di scritture e d'ogni altro documento contabile delle imprese</p></td>
    </tr>
    <tr>
      <td valign="top"><p>Altro</p></td>
    </tr>
  </tbody>
</table>
<p><br>
  <strong>CASISTICA PRESTAZIONI PROFESSIONALI</strong><br>
se si intendono consultare i chiarimenti forniti dall'UIC al Consiglio Nazionale ODCEC utilizzare il seguente <a href="http://www.commercialisti.it/Portal/Documenti/Dettaglio.aspx?id=54e2ab4e-dd7a-4f47-8301-15e3efbb286d" target="_blank">link</a>.</p>
<table class="table table-bordered table-condensed" border="1" cellpadding="5" cellspacing="0">
  <tbody>
    <tr>
      <td valign="top"><p align="center">A</p></td>
      <td valign="top"><p align="center">Amministrazione di condominio</p></td>
      <td valign="top"><p align="justify">Esclusa dagli obblighi l'attività di amministratore di condominio (viene considerato, in pratica, "Organo dell' Ente")</p></td>
    </tr>
    <tr>
      <td valign="top"><p align="center">A</p></td>
      <td valign="top"><p align="center"><strong>Amministrazione del personale</strong> </p></td>
      <td valign="top"><p align="justify">Il D.lgs.  231/2007 - (ex) articolo 12 comma 3 esclude dagli obblighi di adeguata verifica della clientela ed annotazione nell' Archivio "gli adempimenti in materia di amministrazione del personale di cui all'articolo 2 primo comma della Legge 11.1.1979 n. 12"  relativa all'esercizio della professione di Consulente del Lavoro </p></td>
    </tr>
    <tr>
      <td valign="top"><p align="center">C</p></td>
      <td valign="top"><p align="center">Collegio Sindacale</p></td>
      <td valign="top"><p align="justify">Qualora al Collegio Sindacale sia affidato il controllo contabile occorre procedere all'annotazione nell'AUI  (cfr. Circolare Odcec 16/IR del 15 marzo 2010)</p></td>
    </tr>
    <tr>
      <td valign="top"><p align="center">C</p></td>
      <td valign="top"><p align="center">Consulente del Lavoro </p></td>
      <td valign="top"><p align="justify">Per l'amministrazione del personale vedi l'apposita voce (esonero) - qualora esegua anche altre prestazioni non rientranti nel concetto di amministrazione del personale è tenuto ad adempiere agli obblighi di tenuta dell'AUI</p></td>
    </tr>
    <tr>
      <td valign="top"><p align="center">C</p></td>
      <td valign="top"><p align="center">Curatore fallimentare</p></td>
      <td valign="top"><p align="justify">Non obbligo </p></td>
    </tr>
    <tr>
      <td valign="top"><p align="center">C</p></td>
      <td valign="top"><p align="center">Consulente tecnico d'ufficio</p></td>
      <td valign="top"><p align="justify">Non obbligo </p></td>
    </tr>
    <tr>
      <td valign="top"><p align="center">C</p></td>
      <td valign="top"><p align="center">Costituzione di società</p></td>
      <td valign="top"><p align="justify">Obbligo identificazione e annotazione per tutti i soci </p></td>
    </tr>
    <tr>
      <td valign="top"><p align="center">C</p></td>
      <td valign="top"><p align="center">Consulenza con fisso annuale</p></td>
      <td valign="top"><p align="justify">Vedi anche quanto indicato in relazione a "Prestazioni professionali periodiche"</p>
        <p align="justify">16. Contratti di consulenza a compenso fisso annuale</p>
        <p align="justify">Nel caso di contratto di consulenza a compenso fisso annuale che comprenda la prestazione di numerose attività non ancora specificate al momento della conclusione del contratto, gli obblighi di identificazione e registrazione si applicano al momento in cui viene effettuata la prima prestazione professionale, d'importo pari o superiore a 15.000 euro o di valore non determinato né determinabile, oggetto di registrazione in base all'allegato A delle Istruzioni UIC. Analogamente,ogni successiva prestazione rilevante dovrà essere registrata, mentre per l'identificazione del cliente, già avvenuta direttamente in occasione della prima prestazione, ci si potrà avvalere dell'identificazione indiretta.</p>
        <p align="justify">Qualora, invece, l'incarico preveda sin dall'inizio lo svolgimento di determinate prestazioni, queste dovranno essere registrate singolarmente, in base alle indicazioni dell'allegato A, al momento del conferimento dell' incarico. </p></td>
    </tr>
    <tr>
      <td valign="top"><p align="center">C</p></td>
      <td valign="top"><p align="center">Contabilità - tenuta</p></td>
      <td valign="top"><p align="justify">Obbligo di identificazione all'atto del conferimento dell'incarico - vedi  Prestazioni Professionali Periodiche</p></td>
    </tr>
    <tr>
      <td valign="top"><p align="center">C</p></td>
      <td valign="top"><p align="center">CONTRATTI DI LOCAZIONE</p></td>
      <td valign="top"><p align="justify">Obbligo di identificazione e registrazione sia del locatore che del locatario, soltanto quando il canone del periodo (di solito annuale) è pari o superiore ai 15.000 €. </p></td>
    </tr>
    <tr>
      <td valign="top"><p align="center">C</p></td>
      <td valign="top"><p align="center">CONTRATTI DI AFFITTO </p></td>
      <td valign="top"><p align="justify">Vedi contratti di locazione </p></td>
    </tr>
    <tr>
      <td valign="top"><p align="center">C</p></td>
      <td valign="top"><p align="center">CONTRATTO DI COMODATO </p></td>
      <td valign="top"><p align="justify">Obbligo di identificazione e registrazione sia del comodante che del comodatario, soltanto quando il valore della cosa consegnata è pari o superiore ai 15.000 €. </p>
        <p><br>
        </p></td>
    </tr>
    <tr>
      <td valign="top"><p align="center">D</p></td>
      <td valign="top"><p align="center">Docenza</p></td>
      <td valign="top"><p align="justify">L'attività di docenza esplicata da un professionista nell'ambito di corsi di  formazione e aggiornamento, non rientra nell'ambito di applicazione della disciplina antiriciclaggio.</p>
        <p align="justify"><br>
        </p>
        <p><br>
        </p></td>
    </tr>
    <tr>
      <td valign="top"><p align="center">D</p></td>
      <td valign="top"><p align="center">Dichiarazioni dei redditi</p></td>
      <td valign="top"><p align="justify">L'articolo ex 13 comma 2 del D.lgs.231/2007 conferma che la mera attività di redazione e/o trasmissione della dichiarazione dei redditi non comporta obblighi  di verifica delle clientela e di registrazione nell' Archivio Unico. </p></td>
    </tr>
    <tr>
      <td valign="top"><p align="center">I </p></td>
      <td valign="top"><p align="center">COMPRAVENDITA DI IMMOBILI  - notai - </p></td>
      <td valign="top"><p align="justify">24. Notai: stipula di atti di compravendita di immobili e contratto di mutuo</p>
        <p align="justify">In caso di compravendita immobiliare, sono da considerarsi clienti tutte le parti che intervengono nella stipula dell'atto, e pertanto vanno tutte identificate, sebbene la parte che prende contatti con il notaio è in genere l'acquirente. Per quanto riguarda il contratto di mutuo, il notaio potrà procedere ad identificazione  indiretta - tramite atto pubblico o gli altri documenti previsti - per l'identificazione del rappresentante legale della banca che concede il mutuo.</p></td>
    </tr>
    <tr>
      <td valign="top"><p align="center">L </p></td>
      <td valign="top"><p align="center">Liquidatore di società</p></td>
      <td valign="top"><p align="justify">Sono escluse dagli obblighi le attività del professionista quando agisce quale "organo dell'ente", quando cioè rivesta direttamente la carica di liquidatore. </p>
        <p align="justify">Qualora il professionista agisca invece in qualità di "esterno", cioè quando non personalmente liquidatore, fornisca consulenze o prestazioni nei confronti di società in liquidazione, si applicano tutti gli obblighi  in materia di identificazione  e registrazione delle prestazioni.</p></td>
    </tr>
    <tr>
      <td valign="top"><p align="center">M </p></td>
      <td valign="top"><p align="center">Contratto di Mutuo - notai</p></td>
      <td valign="top"><p align="justify">Vedi alla lettera I - compravendita di immobili </p></td>
    </tr>
    <tr>
      <td valign="top"><p align="center">P</p></td>
      <td valign="top"><p align="center">Prestazioni professionali periodiche</p></td>
      <td valign="top"><p align="justify">(UIC - doc. indirizzato a CNDC e CNR del 31.10.2006)</p>
        <ul>
          <li align="justify">Se si tratta di incarico a tempo indeterminato non  richiede rinnovo di registrazione </li>
          <li align="justify">Se si tratta di incarico a tempo determinato con possibilità di tacito rinnovo non è richiesto rinnovo di registrazione </li>
          <li align="justify">Se si tratta di contratto a tempo determinato senza possibilità di tacito rinnovo è invece richiesto il rinnovo della registrazione</li>
        </ul>
        <p align="justify">Nei tre casi di cui sopra e nel caso di contratti di consulenza a compenso fisso annuale vanno comunque registrate operazioni che prevedano trasferimenti per valori pari o superiori ai 15.000 euro</p></td>
    </tr>
    <tr>
      <td valign="top"><p align="center">P</p></td>
      <td valign="top"><p align="center">Pagamento telematico di imposte</p></td>
      <td valign="top"><p align="justify">(Italia Oggi del 27 marzo 2007)</p>
        <p align="justify">Dalla data di entrata in vigore del D.M. 60 (cioè il 23 maggio 2007) il pagamento telematico con modello F24 di imposte e contributi è assimilato quale attività conseguente ed ausiliaria alla redazione e trasmissione delle dichiarazioni fiscali, pertanto da tale data cessano gli obblighi di annotazione delle prestazioni consistenti nella trasmissione telematica di modelli F24 di importo cumulato pari o superiore ai 15.000 €. </p></td>
    </tr>
    <tr>
      <td valign="top"><p align="center">R</p></td>
      <td valign="top"><p align="center">Revisore Enti Locali</p></td>
      <td valign="top"><p>Non obbligo </p></td>
    </tr>
    <tr>
      <td valign="top"><p align="center">S</p></td>
      <td valign="top"><p align="center">Somme ricevute dal cliente</p></td>
      <td valign="top"><p align="justify">12. Ricezione di somme in contanti o tramite assegno bancario per il pagamento delle imposte</p>
        <p align="justify">E' vietato il trasferimento tra soggetti diversi di contante e titoli al portatore per valori superiori a 4.999,99 euro (in vigenza di tale soglia, ora di 999,99 euro). Detti trasferimenti vanno effettuati per il tramite di intermediari abilitati. Per quanto concerne gli assegni superiori a detto limite, essi dovranno indicare il nome o la ragione sociale del beneficiario e contenere la clausola di non trasferibilità. Ciò premesso, la ricezione e l'utilizzo per conto del cliente di mezzi di pagamento per importi, anche frazionati se riferiti alla stesso incarico, superiori a 4.999,99 euro, (ora di 999,99 euro)  al fine del pagamento delle imposte, integra di per sé una delle prestazioni professionali per cui sussistono gli obblighi antiriciclaggio di identificazione e registrazione in archivio unico.</p>
        <p align="justify">Vedi anche il paragrafo Pagamento telematico di imposte </p></td>
    </tr>
  </tbody>
</table>
<p> </p>		</div>
		
			</span>
						
			<h6 class="mtop30"><i class="fa fa-caret-right grigio"></i> Fonte: <a href='http://www.studiofranco.eu' target='_blank' rel='nofollow'>http://www.studiofranco.eu</a></h6>
													
	<!-- inizio autori -->
			<div class="linea"></div>
		<h5 class="blu semibold">AUTORE:</h5>	
						<img class="pull-left mright10 mbot5 bimg" src="https://www.ateneoweb.com/studio/img_operatori/1092-Valter_franco_foto2.JPG" width="83" height="89">
						<h4 class="mbot0">Rag. Valter Franco</h4>
			
			<h5 class="light mtop0 mbot0">Ragioniere commercialista, revisore contabile</h5>
			
							<h6 class="grigio mtop5 mbot0"><a href="/collaborazioni/studio-valter-franco.html"><b>Studio Valter Franco</b></a></h6>
						
								
							
			
			
			
								
				<h6 class="mtop5 mbot0 interlinea">
				
					Collabora con Ateneoweb dal 2003. 
Dal 1978 lo studio assiste i propri clienti in tutti gli adempimenti societari,  contrattuali, fiscali, contabili, durante le fasi di accertamento e  quelle del contenzioso...				
											<a class="btn-link" role="button" data-toggle="collapse" href="#leggidipiu1092" aria-expanded="false" aria-controls="collapseExample">					
						<span class="caret"></span>
						Leggi di pi&ugrave;
						</a>
									
											<div class="collapse" id="leggidipiu1092">
							 tributario.  Lo studio ha maturato inoltre significative esperienze nel campo del trattamento dei dati personali  (privacy) e della normativa  antiriciclaggio per professionisti, tenendo convegni in diverse località italiane sul tema.<br />
						</div>
									
				</h6>
										
				<div style="clear:both"></div>
				
									
					<a class="btn-xs btn-link orange pleft0 ptop0" role="button" data-toggle="collapse" href="#altriapprofondimenti_1092" aria-expanded="false" aria-controls="collapseExample">
					<span class="caret-right"></span> altri contributi dell'autore</a>
					<div class="collapse" id="altriapprofondimenti_1092">
						<div class="mtop0 mbot0">
							<ul class="fa-ul mleft0">
																										<li><h6 class="blu normal mbot0">Luned&igrave; 28 agosto 2017</h6>
										<li><h6 class="mtop0 mbot10 semibold"><a href="https://www.ateneoweb.com/approfondimenti-fiscali/le-agevolazioni-prima-casa-scordano-il-passato.html">Le agevolazioni prima casa scordano il passato</a></h6></li>
																												<li><h6 class="blu normal mbot0">Mercoled&igrave; 23 agosto 2017</h6>
										<li><h6 class="mtop0 mbot10 semibold"><a href="https://www.ateneoweb.com/approfondimenti-fiscali/nuovo-antiriciclaggio-obblighi-di-comunicazione-per-societa-associazioni-trust.html">NUOVO ANTIRICICLAGGIO: obblighi di comunicazione per società - associazioni - trust</a></h6></li>
																												<li><h6 class="blu normal mbot0">Luned&igrave; 21 agosto 2017</h6>
										<li><h6 class="mtop0 mbot10 semibold"><a href="https://www.ateneoweb.com/approfondimenti-fiscali/nuovo-antiriciclaggio-adeguata-verifica-identificazione-del-cliente-esecutore-titolare-effettivo.html">NUOVO ANTIRICICLAGGIO: adeguata verifica - identificazione del Cliente - esecutore - titolare effettivo </a></h6></li>
																												<li><h6 class="blu normal mbot0">Mercoled&igrave; 2 agosto 2017</h6>
										<li><h6 class="mtop0 mbot10 semibold"><a href="https://www.ateneoweb.com/approfondimenti-fiscali/nuovo-antiriciclaggio-trasferimento-di-contanti-all-estero.html">NUOVO ANTIRICICLAGGIO: trasferimento di contanti all'estero</a></h6></li>
																												<li><h6 class="blu normal mbot0">Luned&igrave; 31 luglio 2017</h6>
										<li><h6 class="mtop0 mbot10 semibold"><a href="https://www.ateneoweb.com/approfondimenti-fiscali/nuovo-antiriciclaggio-deroga-ai-contanti-per-turisti-stranieri.html">NUOVO ANTIRICICLAGGIO: deroga ai contanti per turisti stranieri</a></h6></li>
																												<li><h6 class="blu normal mbot0">Mercoled&igrave; 26 luglio 2017</h6>
										<li><h6 class="mtop0 mbot10 semibold"><a href="https://www.ateneoweb.com/approfondimenti-fiscali/nuovo-antiriciclaggio-limitazione-all-uso-del-contante-operazioni-frazionate.html">NUOVO ANTIRICICLAGGIO: limitazione all'uso del contante - operazioni frazionate</a></h6></li>
																												<li><h6 class="blu normal mbot0">Venerd&igrave; 30 giugno 2017</h6>
										<li><h6 class="mtop0 mbot10 semibold"><a href="https://www.ateneoweb.com/approfondimenti-fiscali/split-payment-dal-1-luglio-in-termini-semplici.html">Split Payment dal 1° luglio in termini semplici</a></h6></li>
																												<li><h6 class="blu normal mbot0">Venerd&igrave; 5 maggio 2017</h6>
										<li><h6 class="mtop0 mbot10 semibold"><a href="https://www.ateneoweb.com/approfondimenti-fiscali/visto-di-conformita-e-versamenti-f24-dl-24-4-2017-ris-4-5-17-57-e.html">Visto di conformità e versamenti  f24 - D.l. 24/4/2017 - Ris. 4/5/17 57/E</a></h6></li>
																												<li><h6 class="blu normal mbot0">Marted&igrave; 2 maggio 2017</h6>
										<li><h6 class="mtop0 mbot10 semibold"><a href="https://www.ateneoweb.com/approfondimenti-fiscali/dl-50-2017-detrazione-dell-iva-e-riflessi-sul-reddito-per-cassa-dei-semplificati.html">D.L. 50/2017 - Detrazione dell'Iva e riflessi sul reddito per cassa dei semplificati</a></h6></li>
																												<li><h6 class="blu normal mbot0">Luned&igrave; 24 aprile 2017</h6>
										<li><h6 class="mtop0 mbot10 semibold"><a href="https://www.ateneoweb.com/approfondimenti-fiscali/redditi-pf-e-730-le-spese-per-la-frequenza-di-universita-non-statali.html">REDDITI PF e 730:  le spese per la frequenza di università non statali</a></h6></li>
																												<li><h6 class="blu normal mbot0">Mercoled&igrave; 5 aprile 2017</h6>
										<li><h6 class="mtop0 mbot10 semibold"><a href="https://www.ateneoweb.com/approfondimenti-fiscali/utilizzo-dello-studio-in-comune-obbligatorio-il-riparto-delle-spese-anche-per-collaboratori-e-tirocinanti-caso-ricorrente-per.html">Utilizzo dello studio in comune: obbligatorio il riparto delle spese anche per collaboratori e tirocinanti - caso ricorrente per commercialisti, avvocati, geometri  etc.</a></h6></li>
																												<li><h6 class="blu normal mbot0">Luned&igrave; 3 aprile 2017</h6>
										<li><h6 class="mtop0 mbot10 semibold"><a href="https://www.ateneoweb.com/approfondimenti-fiscali/cinque-per-mille-pubblicato-l-elenco-permanente-degli-iscritti.html">Cinque per mille: pubblicato l'elenco permanente degli iscritti</a></h6></li>
																												<li><h6 class="blu normal mbot0">Mercoled&igrave; 15 marzo 2017</h6>
										<li><h6 class="mtop0 mbot10 semibold"><a href="https://www.ateneoweb.com/approfondimenti-legali/impiego-di-sistema-di-videosorveglianza-e-strumenti-di-controllo-dell-attivita-dei-lavoratori.html">Impiego di sistema di videosorveglianza e strumenti di controllo dell'attività dei lavoratori</a></h6></li>
																												<li><h6 class="blu normal mbot0">Gioved&igrave; 9 marzo 2017</h6>
										<li><h6 class="mtop0 mbot10 semibold"><a href="https://www.ateneoweb.com/approfondimenti-fiscali/antiriciclaggio-semplificazioni-per-i-commercialisti-nuovi-obblighi-per-societa-associazioni-fondazioni-e-trust.html">ANTIRICICLAGGIO: semplificazioni per i commercialisti? Nuovi obblighi per società, associazioni, fondazioni e trust</a></h6></li>
																												<li><h6 class="blu normal mbot0">Marted&igrave; 7 marzo 2017</h6>
										<li><h6 class="mtop0 mbot10 semibold"><a href="https://www.ateneoweb.com/approfondimenti-fiscali/redditi-2017-e-730-prima-di-iniziare-indispensabile-una-verifica-privacy.html">Redditi 2017 e 730: prima di iniziare indispensabile una verifica privacy</a></h6></li>
																												<li><h6 class="blu normal mbot0">Luned&igrave; 27 febbraio 2017</h6>
										<li><h6 class="mtop0 mbot10 semibold"><a href="https://www.ateneoweb.com/approfondimenti-fiscali/immobili-all-estero-forse-abolito-l-obbligo-di-indicazione-nel-quadro-rw.html">Immobili all'estero: forse abolito l'obbligo di indicazione nel quadro rw</a></h6></li>
																												<li><h6 class="blu normal mbot0">Mercoled&igrave; 15 febbraio 2017</h6>
										<li><h6 class="mtop0 mbot10 semibold"><a href="https://www.ateneoweb.com/approfondimenti-fiscali/la-contabilita-semplificata-per-cassa-la-fuoriuscita-dal-regime-e-o-le-preoccupazioni-per-il-2020.html">La contabilità semplificata per cassa: la fuoriuscita dal regime e/o le preoccupazioni per il 2020</a></h6></li>
																												<li><h6 class="blu normal mbot0">Marted&igrave; 31 gennaio 2017</h6>
										<li><h6 class="mtop0 mbot10 semibold"><a href="https://www.ateneoweb.com/approfondimenti-fiscali/versamento-ritenuta-del-4-del-condominio-dal-2017.html">Versamento ritenuta del 4% del condominio dal 2017</a></h6></li>
																												<li><h6 class="blu normal mbot0">Venerd&igrave; 27 gennaio 2017</h6>
										<li><h6 class="mtop0 mbot10 semibold"><a href="https://www.ateneoweb.com/approfondimenti-fiscali/2017-semplificati-gli-obblighi-del-5-per-mille-enti-di-volontariato.html">2017: semplificati gli obblighi del 5 per mille - enti di volontariato</a></h6></li>
																									</ul>
						</div>
					</div>
					<div class="h20"></div>
					<div style="clear:both"></div>
											
	<!-- fine autori -->
	
			<div class="linea"></div>
		<ul class="list-inline">
			<li><h5 class="blu semibold">TAG: </h5></li>
							<li><p class="tag b-grigio"><a href="/ricerca.php?to_search=nuovo antiriciclaggio">nuovo antiriciclaggio</a></p></li>
										<li><p class="tag b-grigio"><a href="/ricerca.php?to_search=prestazioni professionali">prestazioni professionali</a></p></li>
								</ul>
				
	
				
	


					<div class="linea"></div>
			<h5 class="blu bold mbot20">DOCUMENTI IN EVIDENZA:</h5>
			<ul class="list-unstyled semibold">
	<li class="clearfix mbot0">
		<p class="mbot0"> 
		<img class="pull-left mright10 bimg" src="https://www.ateneoweb.com/Archivio-immagini/documenti/crediti-debiti-valutazione-costo-ammortizzato-2017.jpeg" width="150" height="100">
		<a href="https://www.ateneoweb.com/documento/crediti-debiti-valutazione-costo-ammortizzato-2017.html">CREDITI DEBITI: valutazione costo ammortizzato 2017</a>
		</p>
		<p class="sottotitolo-doc normal mtop5 mbot5">
		Programma in Excel per <b>determinare il valore dei crediti e debiti in base al criterio del “costo...		</p>
		<h6 class="grigio mtop5">a cura di: <a href="/collaborazioni/studio-meli-e-studio-manuali.html"><b>Studio Meli e Studio Manuali</b></a></h6>
	</li>
	<div class="mbot15"></div>
		<li class="clearfix mbot0">
		<p class="mbot0"> 
		<img class="pull-left mright10 bimg" src="https://www.ateneoweb.com/Archivio-immagini/documenti/00-nuovo-anatocismo-facile-aggiornato-al-2017.jpg" width="150" height="100">
		<a href="https://www.ateneoweb.com/documento/nuovo-anatocismo-facile-aggiornato-al-2017.html">Nuovo Anatocismo Facile (aggiornato al 2017)</a>
		</p>
		<p class="sottotitolo-doc normal mtop5 mbot5">
		Programma Excel Vba ideato per determinare, in modo estremamente semplice e rapido, il maggior addebito...		</p>
		<h6 class="grigio mtop5">a cura di: <a href="/collaborazioni/studio-martini-e-associati.html"><b>Studio Martini e Associati</b></a></h6>
	</li>
	<div class="mbot15"></div>
		<li class="clearfix mbot0">
		<p class="mbot0"> 
		<img class="pull-left mright10 bimg" src="https://www.ateneoweb.com/Archivio-immagini/documenti/03-banana-contabilita-8-per-multi-piattaforma-windows-mac-e-linux.jpg" width="150" height="100">
		<a href="https://www.ateneoweb.com/documento/banana-contabilita-8-per-multi-piattaforma-windows-mac-e-linux.html">Banana Contabilità 8 per Multi piattaforma (Windows, Mac e Linux)</a>
		</p>
		<p class="sottotitolo-doc normal mtop5 mbot5">
		Banana contabilità 8 è il software dall'approccio amichevole che permette di gestire la contabilità...		</p>
		<h6 class="grigio mtop5">a cura di: <a href="#"><b>AteneoWeb S.r.l.</b></a></h6>
	</li>
	<div class="mbot15"></div>
		
</ul>	
		
	
		<!--
	<div class="linea"></div>		
	<fb:comments href="" num_posts="2" width="100%"></fb:comments>		
	-->

	<div style="clear:both"></div>

		<div class="row">
		<div class="col-sm-12">
			<div class="linea"></div>
			<div class="mtopbot15 mleft0 mright10 center">
								<!-- inizio banner AteneoWeb --><a href="https://www.ateneoweb.com/studio/banner.php3?cmd=go&idb=1122&id_std=4" title="CAF 730 - diventa un centro di raccolta" >		<img src="https://www.ateneoweb.com/ateneoweb/banners/banner_caf_730_468x60.gif" width="468" border="0" alt="CAF 730 - diventa un centro di raccolta - Clicca per maggiori informnazioni!">
		</a><!-- fine banner AteneoWeb -->			</div>
		</div>
	</div>
	
				
</div>
<!-- fine colonna sinistra scheda articolo -->

<!-- inizio colonna destra -->
<div class="col-sm-4">

	<div class="row pleft20 pright20">
		
			
			<h4 class="mtop20 blu">Documenti correlati:</h4>
			<ul class="fa-ul semibold smalltext">
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right semibold blu"></i>
		<a href="/documento/crediti-debiti-valutazione-costo-ammortizzato-2017.html">CREDITI DEBITI: valutazione costo ammortizzato 2017</a>
			
		</li>
				<li class="mbot5">
		<i class="fa-li fa fa-caret-right semibold blu"></i>
		<a href="/documento/nuovo-anatocismo-facile-aggiornato-al-2017.html">Nuovo Anatocismo Facile (aggiornato al 2017)</a>
			
		</li>
				<li class="mbot5">
		<i class="fa-li fa fa-caret-right semibold blu"></i>
		<a href="/documento/banana-contabilita-8-per-multi-piattaforma-windows-mac-e-linux.html">Banana Contabilità 8 per Multi piattaforma (Windows, Mac e Linux)</a>
			
		</li>
				<li class="mbot5">
		<i class="fa-li fa fa-caret-right semibold blu"></i>
		<a href="/documento/analisi-convenienza-tra-regime-ordinario-dei-minimi-e-forfetario-versione-cloud.html">Analisi convenienza tra Regime Ordinario dei Minimi e Forfetario: versione Cloud</a>
			
		</li>
				<li class="mbot5">
		<i class="fa-li fa fa-caret-right semibold blu"></i>
		<a href="/documento/credito-di-imposta-per-investimenti-in-ricerca-e-sviluppo.html">Credito di imposta per investimenti in ricerca e sviluppo</a>
			
		</li>
		</ul>	
	<div class="linea"></div>	
		<!-- inizio altri articoli -->
					<div class="mtopbot15 center">
															<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-6142254515405322" data-ad-slot="4417864891"></ins>
										<script>	
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
						</div>
			<div class="linea"></div>	
						<h4 class="blu mtop0 mbot15">Altri approfondimenti</h4>
			<ul class="fa-ul semibold smalltext">
	<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/le-agevolazioni-prima-casa-scordano-il-passato.html">
		Le agevolazioni prima casa scordano il passato		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/nuovo-antiriciclaggio-obblighi-di-comunicazione-per-societa-associazioni-trust.html">
		NUOVO ANTIRICICLAGGIO: obblighi di comunicazione per società - associazioni - trust		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/affitti-brevi-novita-sulla-tassazione.html">
		Affitti brevi, novità sulla tassazione		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/nuovo-antiriciclaggio-adeguata-verifica-identificazione-del-cliente-esecutore-titolare-effettivo.html">
		NUOVO ANTIRICICLAGGIO: adeguata verifica - identificazione del Cliente - esecutore - titolare effettivo 		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/i-chiarimenti-dell-agenzia-entrate-sulle-compensazioni-dei-crediti-iva-infrannuali-da-modello-tr.html">
		I chiarimenti dell'Agenzia Entrate sulle compensazioni dei crediti IVA infrannuali da modello TR		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/nuovo-antiriciclaggio-trasferimento-di-contanti-all-estero.html">
		NUOVO ANTIRICICLAGGIO: trasferimento di contanti all'estero		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/l-istituto-del-ravvedimento-operoso-per-le-comunicazioni-dei-dati-delle-fatture-e-delle-liquidazioni-periodiche-iva.html">
		L'istituto del ravvedimento operoso per le comunicazioni dei dati delle fatture e delle liquidazioni periodiche IVA		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/nuovo-antiriciclaggio-deroga-ai-contanti-per-turisti-stranieri.html">
		NUOVO ANTIRICICLAGGIO: deroga ai contanti per turisti stranieri		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/nuovo-antiriciclaggio-limitazione-all-uso-del-contante-operazioni-frazionate.html">
		NUOVO ANTIRICICLAGGIO: limitazione all'uso del contante - operazioni frazionate		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/pir-cosa-sono-come-valutarli-chiarimenti-pratici.html">
		PIR: cosa sono, come valutarli, chiarimenti pratici		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/compagnie-aeree-che-pensano-ai-bambini.html">
		Compagnie aeree che pensano ai bambini		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/aspetti-critici-del-patent-box.html">
		Aspetti critici del Patent Box		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/studi-di-settore-2016-la-circolare-con-i-chiarimenti-dell-agenzia-entrate.html">
		Studi di settore 2016: la circolare con i chiarimenti dell'Agenzia Entrate		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/amministratori-di-condominio-piu-che-il-registro-servono-strumenti-di-controllo-su-chi-organizza-corsi.html">
		Amministratori di condominio; più che il registro servono strumenti di controllo su chi organizza corsi		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/riscossione-delle-tasse-ipotecarie-e-dei-tributi-speciali-catastali-nuove-modalita-dall-172017.html">
		Riscossione delle tasse ipotecarie e dei tributi speciali catastali: nuove modalita' dall'1.7.2017		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/istituzione-codici-tributo-per-versamento-tasse-ipotecarie-e-catastali-con-modello-f24-elide.html">
		Istituzione codici tributo per versamento tasse ipotecarie e catastali con modello F24 Elide		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/riduzione-accise-ii-trimestre.html">
		Riduzione accise II trimestre		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/le-nuove-prestazioni-occasionali.html">
		Le nuove prestazioni occasionali		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/split-payment-dal-1-luglio-in-termini-semplici.html">
		Split Payment dal 1° luglio in termini semplici		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/le-principali-novita-della-manovra-correttiva-dl-50-2017-dopo-la-conversione-in-legge-l-96-del-21-6-2017.html">
		Le principali novità della Manovra Correttiva (D.L. 50/2017) dopo la conversione in Legge (L. 96 del 21/6/2017)		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/cartelle-esattoriali-e-altri-atti-fiscali-notifiche-via-pec-dal-1-luglio-2017.html">
		Cartelle esattoriali e altri atti fiscali: notifiche via Pec dal 1 Luglio 2017		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/lo-ius-soli-nell-attuale-normativa-cittadinanza-italiana-per-italiani-nati-da-genitori-stranieri.html">
		Lo ius soli nell'attuale normativa. Cittadinanza italiana per italiani nati da genitori stranieri		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/abolizione-equitalia-dal-1-luglio-cosa-cambia-per-la-riscossione.html">
		Abolizione Equitalia dal 1 Luglio: cosa cambia per la riscossione		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/attivita-dei-comuni-per-il-recupero-dei-crediti-imu-quando-il-proprietario-e-fallito-o-sottoposto-a-esecuzioni-immobiliari.html">
		Attività dei Comuni per il recupero dei crediti IMU quando il proprietario è fallito o sottoposto a esecuzioni immobiliari		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/al-via-il-bonus-asili-nido-di-1000-euro-erogato-dall-inps.html">
		Al via il bonus asili nido di 1.000 euro erogato dall'INPS		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/sovraindebitamento-piano-del-consumatore-breve-commento-a-un-caso-riuscito.html">
		Sovraindebitamento. Piano del Consumatore, breve commento a un caso riuscito		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/lavoro-dipendente-svolto-all-estero-da-cittadini-italiani.html">
		Lavoro dipendente svolto all'estero da cittadini italiani		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/marchi-d-impresa-esclusi-dal-patent-box-a-partire-dal-2017.html">
		Marchi d'impresa esclusi dal patent box a partire dal 2017		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/il-regime-sanzionatorio-del-reverse-charge.html">
		Il regime sanzionatorio del Reverse Charge		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/bonus-nascita-di-800-euro-al-via-le-richieste-all-inps.html">
		Bonus nascita di 800 euro: al via le richieste all'INPS		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/visto-di-conformita-e-versamenti-f24-dl-24-4-2017-ris-4-5-17-57-e.html">
		Visto di conformità e versamenti  f24 - D.l. 24/4/2017 - Ris. 4/5/17 57/E		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/il-meccanismo-dello-split-payment-esteso-ai-professionisti.html">
		Il meccanismo dello split payment esteso ai professionisti		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/dichiarazione-dei-redditi-delle-persone-fisiche-i-redditi-da-non-dichiarare.html">
		Dichiarazione dei redditi delle persone fisiche: i redditi da non dichiarare		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/dl-50-2017-detrazione-dell-iva-e-riflessi-sul-reddito-per-cassa-dei-semplificati.html">
		D.L. 50/2017 - Detrazione dell'Iva e riflessi sul reddito per cassa dei semplificati		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/la-definizione-agevolata-delle-controversie-tributarie-rottamazione-liti-fiscali.html">
		La definizione agevolata delle controversie tributarie (rottamazione liti fiscali)		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/split-payment-allargato-dal-1-luglio-2017.html">
		Split Payment allargato dal 1° luglio 2017		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/sanzioni-sul-quadro-rw-i-chiarimenti-dell-agenzia-entrate.html">
		Sanzioni sul quadro RW: i chiarimenti dell'Agenzia Entrate		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/infedelta-dichiarative-e-dichiarazioni-integrative.html">
		Infedeltà dichiarative e Dichiarazioni Integrative		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/le-novita-della-manovra-correttiva-pubblicata-in-gazzetta-ufficiale-il-24-aprile-2017.html">
		Le novità della manovra correttiva pubblicata in Gazzetta Ufficiale il 24 aprile 2017		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/regime-di-cassa-per-le-societa-in-contabilita-semplificata-le-registrazioni.html">
		Regime di cassa per le società in contabilità semplificata: le registrazioni		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/la-disciplina-transitoria-per-i-rimborsi-iva-dopo-l-innalzamento-della-soglia.html">
		La disciplina transitoria per i rimborsi IVA dopo l'innalzamento della soglia		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/redditi-pf-e-730-le-spese-per-la-frequenza-di-universita-non-statali.html">
		REDDITI PF e 730:  le spese per la frequenza di università non statali		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/rimborso-e-compensazione-del-credito-iva-trimestrale.html">
		Rimborso e compensazione del credito IVA trimestrale		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/le-note-di-variazione-iva-nelle-procedure-concorsuali-l-ipotesi-di-concordato-preventivo-e-gli-adempimenti-del-curatore-fallimentare.html">
		Le note di variazione IVA nelle procedure concorsuali: l'ipotesi di concordato preventivo e gli adempimenti del curatore fallimentare		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/remissione-in-bonis-applicabile-anche-alla-mancata-revoca-dei-regimi-opzionali.html">
		Remissione in bonis applicabile anche alla mancata revoca dei regimi opzionali		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/regime-di-cassa-per-le-societa-in-contabilita-semplificata-chiarimenti-e-prima-applicazione.html">
		Regime di cassa per le società in contabilità semplificata: chiarimenti e prima applicazione		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/precompilata-2017-online-le-regole-per-l-accesso.html">
		Precompilata 2017: online le regole per l'accesso		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/agevolazione-irpef-2017-2019-per-il-coltivatore-diretto-e-l-imprenditore-agricolo-professionale.html">
		Agevolazione IRPEF 2017/2019 per il coltivatore diretto e l'imprenditore agricolo professionale		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/spesometro-e-ravvedimento-operoso.html">
		Spesometro e ravvedimento operoso		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/super-e-iper-ammortamento-i-chiarimenti-dell-agenzia-entrate.html">
		Super e Iper ammortamento: i chiarimenti dell'Agenzia Entrate		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/decurtazione-ace-in-caso-di-acquisto-titoli.html">
		Decurtazione ACE in caso di acquisto titoli		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/la-road-map-del-curatore-fallimentare.html">
		La road map del curatore fallimentare		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/la-detraibilita-delle-spese-di-istruzione-non-universitarie.html">
		La detraibilità delle spese di istruzione non universitarie		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/nuova-soglia-dei-500-euro-per-le-ritenute-applicate-dai-condomini.html">
		Nuova soglia dei 500 euro per le ritenute applicate dai condomini 		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/overbooking-aerea-i-diritti-del-passeggero-2.html">
		Overbooking aerea. I diritti del passeggero		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/effetti-della-mancata-comunicazione-della-proroga-del-contratto-di-locazione-sul-regime-della-cedolare-secca.html">
		Effetti della mancata comunicazione della proroga del contratto di locazione sul regime della cedolare secca		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/agevolazione-sugli-interventi-di-ristrutturazione-edilizia-e-riqualificazione-energetica-riconosciuta-anche-in-caso-di-bonifico.html">
		Agevolazione sugli interventi di ristrutturazione edilizia e riqualificazione energetica riconosciuta anche in caso di bonifico "non parlante"		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/detrazione-dei-costi-di-recupero-del-patrimonio-edilizio-sostenuti-dal-convivente-possibile-a-partire-dal-1-gennaio-2016.html">
		Detrazione dei costi di recupero del patrimonio edilizio sostenuti dal convivente possibile a partire dal 1° gennaio 2016		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/cedolare-secca-con-applicazione-dell-aliquota-del-10-anche-per-contratti-di-locazione-abitativa-di-tipo-transitorio.html">
		Cedolare secca con applicazione dell'aliquota del 10% anche per contratti di locazione abitativa di tipo transitorio		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/avvocato-propone-atti-plurimi-per-medesimi-crediti-dello-stesso-debitore-e-illecito-deontologico.html">
		Avvocato propone atti plurimi per medesimi crediti dello stesso debitore? E' illecito deontologico		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/utilizzo-dello-studio-in-comune-obbligatorio-il-riparto-delle-spese-anche-per-collaboratori-e-tirocinanti-caso-ricorrente-per.html">
		Utilizzo dello studio in comune: obbligatorio il riparto delle spese anche per collaboratori e tirocinanti - caso ricorrente per commercialisti, avvocati, geometri  etc.		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/avvocati-e-illecito-deontologico-azionare-un-procedimento-esecutivo-immobiliare-per-un-credito-esiguo.html">
		Avvocati: è illecito deontologico azionare un procedimento esecutivo immobiliare per un credito esiguo		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/gasolio-autotrasportatori-riduzione-accise-i-trimestre-2017-2-maggio-2017.html">
		Gasolio autotrasportatori: riduzione accise I trimestre 2017-2 maggio 2017		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/esecuzioni-immobiliari-determinazione-della-base-imponibile-per-gli-immobili-ad-uso-abitativo-e-relative-pertinenze-in-base-al.html">
		Esecuzioni immobiliari. Determinazione della base imponibile per gli immobili ad uso abitativo e relative pertinenze in base al "prezzo-valore"		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/cinque-per-mille-pubblicato-l-elenco-permanente-degli-iscritti.html">
		Cinque per mille: pubblicato l'elenco permanente degli iscritti		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/assistenza-e-interventi-per-i-disabili-gravi-privi-del-sostegno-familiare-legge-dopo-di-noi-una-guida.html">
		Assistenza e interventi per i disabili gravi privi del sostegno familiare (Legge 'Dopo di noi'), una guida		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/alcuni-consigli-per-la-gestione-delle-visite-da-parte-del-custode-giudiziario.html">
		Alcuni consigli per la gestione delle visite da parte del Custode Giudiziario		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/energia-elettrica-e-gas-reclami-una-guida-alle-nuove-modalita.html">
		Energia elettrica e gas: reclami, una guida alle nuove modalità		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/esecuzioni-immobiliari-controllo-del-fascicolo-e-relazione-iniziale.html">
		Esecuzioni immobiliari - controllo del fascicolo e relazione iniziale		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/antiriciclaggio-semplificazioni-per-i-commercialisti-nuovi-obblighi-per-societa-associazioni-fondazioni-e-trust.html">
		ANTIRICICLAGGIO: semplificazioni per i commercialisti? Nuovi obblighi per società, associazioni, fondazioni e trust		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/assirevi-pubblica-la-lista-di-controllo-dei-principi-di-redazione-del-bilancio-d-esercizio-e-consolidato-alla-luce-delle-novita.html">
		Assirevi pubblica la lista di controllo dei principi di redazione del bilancio d'esercizio e consolidato alla luce delle novità dei principi contabili nazionali OIC		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/la-decadenza-in-tema-di-riscossione-delle-imposte.html">
		La decadenza in tema di riscossione delle imposte		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/redditi-2017-e-730-prima-di-iniziare-indispensabile-una-verifica-privacy.html">
		Redditi 2017 e 730: prima di iniziare indispensabile una verifica privacy		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/agevolazioni-per-l-acquisto-di-immobili-nell-ambito-di-procedure-giudiziarie-e-gia-tempo-di-proroga.html">
		Agevolazioni per l'acquisto di immobili nell'ambito di procedure giudiziarie. E' già tempo di proroga.		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/la-gestione-delle-visite-da-parte-del-custode-giudiziario.html">
		La gestione delle visite da parte del Custode Giudiziario		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/immobili-all-estero-forse-abolito-l-obbligo-di-indicazione-nel-quadro-rw.html">
		Immobili all'estero: forse abolito l'obbligo di indicazione nel quadro rw		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/carta-per-stampanti-ridotta-grazie-a-nuove-scoperte.html">
		Carta per stampanti ridotta grazie a nuove scoperte		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/piani-individuali-di-risparmio-convengono.html">
		Piani Individuali di Risparmio: convengono?		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/autoriduzione-del-canone-non-e-possibile-trib-milano-n-12427-del-9112016.html">
		Autoriduzione del canone, non è possibile - Trib. Milano, n. 12427 del 9.11.2016		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/la-contabilita-semplificata-per-cassa-la-fuoriuscita-dal-regime-e-o-le-preoccupazioni-per-il-2020.html">
		La contabilità semplificata per cassa: la fuoriuscita dal regime e/o le preoccupazioni per il 2020		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/focus-sulla-mediazione-tributaria-vista-con-gli-occhi-della-mediazione-civile.html">
		Focus sulla mediazione tributaria vista con gli occhi della mediazione civile		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/esecuzioni-immobiliari-i-termini-per-la-registrazione-del-decreto-di-trasferimento.html">
		Esecuzioni immobiliari: i termini per la registrazione del decreto di trasferimento		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/il-contraddittorio.html">
		Il contraddittorio		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/il-gruppo-iva.html">
		Il Gruppo IVA		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/rottamazione-cartelle-esattoriali-e-co-equitalia-chiarisce-alcuni-dubbi.html">
		Rottamazione cartelle esattoriali e Co: Equitalia chiarisce alcuni dubbi		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/industria-40-il-mise-mette-online-tutte-le-opportunita-per-le-imprese.html">
		Industria 4.0: il MISE mette online tutte le opportunità per le imprese		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/agevolazioni-per-l-acquisto-di-immobili-nell-ambito-di-procedure-giudiziarie-da-parte-di-soggetti-che-svolgono-attivita-d-impresa.html">
		Agevolazioni per l'acquisto di immobili nell'ambito di procedure giudiziarie da parte di soggetti che svolgono attività d'impresa che dichiarano l'intenzione di ritrasferirli entro cinque anni		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/versamento-ritenuta-del-4-del-condominio-dal-2017.html">
		Versamento ritenuta del 4% del condominio dal 2017		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/2017-semplificati-gli-obblighi-del-5-per-mille-enti-di-volontariato.html">
		2017: semplificati gli obblighi del 5 per mille - enti di volontariato		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/poliambulatori-mancano-le-credenziali-per-il-sito-sistema-tessera-sanitaria.html">
		Poliambulatori: mancano le credenziali per il sito sistema Tessera Sanitaria		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/2017-il-versamento-del-superbollo-sulle-autovetture-tassa-imbarcazioni.html">
		2017:  il versamento del superbollo sulle autovetture - tassa  imbarcazioni		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/non-e-tutto-oro-quello-che-luccica-critica-ragionata-ai-segreti-dell-escapologia-fiscale.html">
		NON E' TUTTO ORO QUELLO CHE LUCCICA - Critica ragionata ai "segreti" dell'escapologia fiscale		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/iva-dichiarazioni-d-intento-tra-vecchio-e-nuovo-modello.html">
		IVA - Dichiarazioni d'intento tra vecchio e nuovo modello		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/equo-indennizzo-senza-iva-all-amministratore-di-sostegno-professionista.html">
		Equo indennizzo senza iva all'Amministratore di Sostegno professionista		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/energia-elettrica-e-gas-e-conciliazioni-obbligatorie-da-gennaio-2017-come-fare.html">
		Energia elettrica e gas e conciliazioni obbligatorie da Gennaio 2017: come fare		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/la-compensazione-del-credito-iva-dal-1-gennaio-2017.html">
		La compensazione del credito IVA dal 1 gennaio 2017		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/biglietto-aereo-e-dati-personali-a-rischio-pirateria-informatica.html">
		Biglietto aereo e dati personali a rischio pirateria informatica		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/coefficienti-del-diritto-di-usufrutto-dal-2017.html">
		Coefficienti del diritto di usufrutto dal 2017		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/amministratori-di-condominio-trasmissione-dei-dati-per-il-730-precompilato-entro-il-28-febbraio-2017.html">
		Amministratori di condominio:  trasmissione dei dati per il 730 precompilato  entro il  28 febbraio 2017		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/studenti-universitari-e-lavoro-l-assurdita-della-tassazione.html">
		Studenti universitari e lavoro: l'assurdità della tassazione		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/gasolio-autotrasportatori-riduzione-accise-iv-trim-2016-31-gennaio-2017.html">
		Gasolio autotrasportatori: riduzione accise IV trim. 2016 - 31 gennaio 2017		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/la-garanzia-dei-prodotti-a-due-anni-a-carico-del-venditore.html">
		La garanzia dei prodotti a due anni a carico del venditore		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/successioni-dal-1-gennaio-2017-si-paga-con-f24.html">
		SUCCESSIONI: dal 1° gennaio 2017 si paga con F24		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/servizi-idrici-le-novita-dal-2017.html">
		Servizi idrici, le novità dal 2017		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/agevolazioni-per-acquisti-immobiliari-giudiziari-le-novita-dalla-legge-di-bilancio-2017.html">
		Agevolazioni per acquisti immobiliari giudiziari: le novità dalla legge di bilancio 2017		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/saldo-imu-tari-e-tasi-chi-paga-quando-e-come.html">
		Saldo Imu, Tari e Tasi: chi paga, quando e come		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/saldo-iva-2015-e-sanzioni-penali.html">
		Saldo IVA 2015 e sanzioni penali		</a>
	</li>
	</ul>				
		 
		<h6 class="mtop20 orange right semibold"><i class="fa fa-caret-right semibold"></i><a href="/approfondimenti-fiscali.html" class="orange"> tutti gli approfondimenti</a></h6>
		<!-- fine altre articoli -->
		<div class="linea"></div>
		<!-- inizio approfondimenti piu' letti -->
					<h4 class="blu mbot20 mtop0">Gli approfondimenti pi&ugrave; letti</h4>
			<ul class="list-unstyled semibold smalltext">	<li class="clearfix mbot0">
		<div class="hidden-sm col-md-6 col-lg-5 pleft0">
							<a href="/approfondimenti-fiscali/nuovo-antiriciclaggio-trasferimento-di-contanti-all-estero.html">
				<img class="pull-left mright10 bimg" src="https://www.ateneoweb.com/Archivio-immagini/articoli/nuovo-antiriciclaggio-trasferimento-di-contanti-all-estero.jpg" width="120" height="80" />
				</a>
					</div>

		<div class="col-sm-12 col-md-6 col-lg-7 pleft0 pright0">
		  <a href="/approfondimenti-fiscali/nuovo-antiriciclaggio-trasferimento-di-contanti-all-estero.html">NUOVO ANTIRICICLAGGIO: trasferimento di contanti all'estero</a>
		</div>

		<div style="clear:both"></div>
		<div class="mbot15"></div>

	</li>
		<li class="clearfix mbot0">
		<div class="hidden-sm col-md-6 col-lg-5 pleft0">
							<a href="/approfondimenti-fiscali/nuovo-antiriciclaggio-adeguata-verifica-identificazione-del-cliente-esecutore-titolare-effettivo.html">
				<img class="pull-left mright10 bimg" src="https://www.ateneoweb.com/Archivio-immagini/articoli/nuovo-antiriciclaggio-adeguata-verifica-identificazione-del-cliente-esecutore-titolare-effettivo.jpg" width="120" height="80" />
				</a>
					</div>

		<div class="col-sm-12 col-md-6 col-lg-7 pleft0 pright0">
		  <a href="/approfondimenti-fiscali/nuovo-antiriciclaggio-adeguata-verifica-identificazione-del-cliente-esecutore-titolare-effettivo.html">NUOVO ANTIRICICLAGGIO: adeguata verifica - identificazione del Cliente - esecutore - titolare effettivo </a>
		</div>

		<div style="clear:both"></div>
		<div class="mbot15"></div>

	</li>
		<li class="clearfix mbot0">
		<div class="hidden-sm col-md-6 col-lg-5 pleft0">
							<a href="/approfondimenti-fiscali/affitti-brevi-novita-sulla-tassazione.html">
				<img class="pull-left mright10 bimg" src="https://www.ateneoweb.com/Archivio-immagini/articoli/affitti-brevi-novita-sulla-tassazione.jpg" width="120" height="80" />
				</a>
					</div>

		<div class="col-sm-12 col-md-6 col-lg-7 pleft0 pright0">
		  <a href="/approfondimenti-fiscali/affitti-brevi-novita-sulla-tassazione.html">Affitti brevi, novità sulla tassazione</a>
		</div>

		<div style="clear:both"></div>
		<div class="mbot15"></div>

	</li>
		<li class="clearfix mbot0">
		<div class="hidden-sm col-md-6 col-lg-5 pleft0">
							<a href="/approfondimenti-fiscali/nuovo-antiriciclaggio-obblighi-di-comunicazione-per-societa-associazioni-trust.html">
				<img class="pull-left mright10 bimg" src="https://www.ateneoweb.com/Archivio-immagini/articoli/nuovo-antiriciclaggio-obblighi-di-comunicazione-per-societa-associazioni-trust.jpg" width="120" height="80" />
				</a>
					</div>

		<div class="col-sm-12 col-md-6 col-lg-7 pleft0 pright0">
		  <a href="/approfondimenti-fiscali/nuovo-antiriciclaggio-obblighi-di-comunicazione-per-societa-associazioni-trust.html">NUOVO ANTIRICICLAGGIO: obblighi di comunicazione per società - associazioni - trust</a>
		</div>

		<div style="clear:both"></div>
		<div class="mbot15"></div>

	</li>
		<li class="clearfix mbot0">
		<div class="hidden-sm col-md-6 col-lg-5 pleft0">
							<a href="/approfondimenti-fiscali/le-agevolazioni-prima-casa-scordano-il-passato.html">
				<img class="pull-left mright10 bimg" src="https://www.ateneoweb.com/Archivio-immagini/articoli/le-agevolazioni-prima-casa-scordano-il-passato.png" width="120" height="80" />
				</a>
					</div>

		<div class="col-sm-12 col-md-6 col-lg-7 pleft0 pright0">
		  <a href="/approfondimenti-fiscali/le-agevolazioni-prima-casa-scordano-il-passato.html">Le agevolazioni prima casa scordano il passato</a>
		</div>

		<div style="clear:both"></div>
		<div class="mbot15"></div>

	</li>
	</ul>
			<div class="linea"></div>
					<!-- fine approfondimenti piu' letti -->
	</div>

</div>
<!-- fine colonna destra -->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://www.ateneoweb.com/approfondimenti.php?id_art=2906&id_std=4"
  },
  "headline": "NUOVO ANTIRICICLAGGIO: le prestazioni professionali",
  "image": {
    "@type": "ImageObject",
    "url": "https://www.ateneoweb.com/Archivio-immagini/articoli/nuovo-antiriciclaggio-le-prestazioni-professionali.jpg",
    "height": 464,
    "width": 696
  },
  "datePublished": "2017-08-30T11:29:000Z",
  "dateModified": "2017-08-30T11:29:000Z",
   	 "author": {
   	 "@type": "Person",
   	 "name": "Valter Franco"
  	 },
 	      "publisher": {
    "@type": "Organization",
    "name": "AteneoWeb",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.ateneoweb.com/img/logo-ateneoweb-250x60.png",
      "width": 250,
      "height": 60
    }
  }
}
</script>								</div>
			</div>
			<!-- fine box tab documento -->
			
					
		</div>
	</div>
</div>

  <!-- INIZIO FONDO  -->

  <div class="b-fondo mtop0 ptopbot20">
    <div class="container">
      <div class="col-sm-6 col-md-6 col-lg-6">
        <p class="bianco mtop0 mbot0 pbot0" style="font-size:18px">AteneoWeb s.r.l.</p>
		<p class="smalltextplus grigio-fondo mtop0 ptop0">
		<a href="https://www.ateneoweb.com">AteneoWeb.com</a> - <a href="http://www.ateneoweb.info">AteneoWeb.info</a>
        </p>
		<p class=" semibold grigio-fondo">Via Gregorio X, 46 - 29121 Piacenza - Italy<br />
			<a href="mailto:staff@ateneoweb.com">staff@ateneoweb.com</a>
		</p>
        <p class="smalltextplus grigio-fondo">
			C.f. e p.iva 01316560331<br />
			Iscritta al <a href="http://www.pc.camcom.it/registro-imprese" target="_blank">Registro Imprese di Piacenza</a> al n. 01316560331<br />
			Capitale sociale 20.000,00 &euro; i.v.<br />
			
			Periodico telematico Reg. <a href="http://www.tribunale.piacenza.it/" target="_blank">Tribunale di Piacenza</a> n. 587 del 20/02/2003<br />
			<span class="bold">Direttore responsabile: <a href="/collaborazioni.php?ragsoc=dott-riccardo-albanesi" target="_blank">Riccardo Albanesi</a></span>
		</p>
        <div class="smalltextplus semibold grigio-fondo">
			<a href="http://www.uspi.it/Trova_periodici/Economia_-_banche_-_commercio_-_industria_-_finanza_-fiere_e_mostre.html" target="_blank" title="AteneoWeb &egrave; iscritto a USPI">Periodico iscritto alla <img src="/img/logo-uspi.png" width="25" height="25" class="mleft5 mright5" alt="USPI - Unione Stampa Periodici Italiana">  Unione Stampa Periodici Italiana</a> <br/>
		</div>
		<div class="smalltextplus grigio-fondo mbot20 mtop10">
			Progetto, sviluppo software, grafica: <a href="http://www.aicon.com" target="_blank" title="AI Consulting S.r.l. Internet Service Provider"><span class="semibold">AI Consulting S.r.l.</span></a>
		</div>
		
      </div>

      <div class="col-sm-3 col-md-3 col-lg-3">
        <h5 class=" semibold bianco">INFO</h5>
        <p class="semibold grigio-fondo">
          <a href="/chi-siamo.html">Chi siamo</a><br />
	      <a href="/pubblicita-su-ateneoweb.html">Pubblicit&agrave;</a><br />
          <a href="/informazioni-legali-e-privacy.html">Info legali e privacy</a><br/>
		  <a href="/carta-dei-servizi.html">Carta dei servizi</a><br/>
          <a href="/crea-il-tuo-sito-web-professionale.html">Crea il tuo sito web professionale</a><br/>
		  <a href="/strumenti-gratuiti-per-il-tuo-sito.html">GRATIS per il tuo sito</a><br/>
          <a href="/lavora-con-noi.html">Lavora con noi</a><br/>
		  		 </p>
      </div>
      <div class="col-sm-3 col-md-3 col-lg-3">
 			<h5 class=" semibold bianco">SEGUICI</h5>
			<p class=" semibold grigio-fondo">Social network</p>
        	<h4 class="mtop0 mbot10 grigio-fondo">
			<a href="https://www.facebook.com/ateneoweb" target="_blank" title="Pagina Facebook AteneoWeb"><i class="fa fa-facebook social-icon"></i></a>
			<a href="https://twitter.com/ateneoweb" target="_blank" title="Account Twitter AteneoWeb"><i class="fa fa-twitter social-icon"></i></a>
			<a href="https://www.linkedin.com/groups/AteneoWeb-4006582?trk=myg_ugrp_ovr" target="_blank"  title="Pagina Linkedin AteneoWeb"><i class="fa fa-linkedin social-icon"></i></a>
			<a href="https://plus.google.com/+ateneoweb" target="_blank" title="Pagina Google Plus AteneoWeb"><i class="fa fa-google-plus social-icon"></i></a>
			</h4>
			<p class=" semibold grigio-fondo">Canali informativi</p>
			<h4 class="mtop0 mbot10 grigio-fondo">
			<a href="/la-notizia-del-giorno-in-tempo-reale-su-whatsapp.html" title="Canale WhatsApp AteneoWeb"><i class="fa fa-whatsapp social-icon"></i></a>
			<a href="/la-notizia-del-giorno-in-tempo-reale-su-telegram.html" title="Canale Telegram AteneoWeb"><i class="fa fa-paper-plane social-icon"></i></a>
      		<!--a href="" title="Canale Messenger AteneoWeb"><img src="/img/fa-messenger.png" class="social-icon"></a-->
			<a href="https://www.youtube.com/channel/UCIoiIeWM85in-EopTfCSG0A" target="_blank" title="Canale YouTube AteneoWeb"><i class="fa fa-youtube social-icon"></i></a>
			</h4>
			<p class=" semibold grigio-fondo">Canali RSS</p>
			<h4 class="mtop0 mbot10 grigio-fondo">
			<a href="https://www.ateneoweb.com/studio/rss/rss2.php?id=1" title="RSS Notizie"><i class="fa fa-rss social-icon-rss">&nbsp;n</i></a>
			<a href="https://www.ateneoweb.com/studio/rss/rss2.php?id=2" title="RSS Approfondimenti"><i class="fa fa-rss social-icon-rss">&nbsp;a</i></a>
			<a href="https://www.ateneoweb.com/studio/rss/rss2.php?id=4" title="RSS Scadenze"><i class="fa fa-rss social-icon-rss">&nbsp;s</i></a>
			</h4>
	  </div>
    </div>
  </div>

  <!-- FINE FONDO  -->

 
  
  
		<script>
		function createCookiePopupCarrello(name,value,ore) {
			if (ore) {
				var date = new Date();
				date.setTime(date.getTime()+(ore*1000*60*60));
				var expires = "; expires="+date.toGMTString();
			} else {
				var expires = "";
			}
			document.cookie = name+"="+value+expires+"; path=/";
		}

		// scrivo il cookie con durata 12 ore
		createCookiePopupCarrello('aw_promopopup',"1",12);	

		// apro il pop-up al caricamento della pagina
		window.onload = function(){
   			location.href = document.getElementById("aw-popup-autoopen");
		}
		</script>

				<link rel="stylesheet" type="text/css" href="/css/popup.css" />

				<a href="#openModal" id="aw-popup-autoopen"></a>
		<div id="openModal" class="aw-popup-modalbg">
			<div class="dialog">
				<a href="#close" title="Chiudi" class="aw-popup-close">X</a>
				<a href="http://www.ateneoweb.info/prova-subito-il-tuo-sito-web/" target="_blank">
<img src="https://www.ateneoweb.com/aw/popup/siti-web-professionali/prova-subito.png" alt="Attiva subito il tuo sito web" width="100%" title="Attiva subito il tuo sito web: provalo gratuitamente e senza impegno per 15 giorni"/></a>

			</div>
		</div>
		

<!-- fine contenuto pagina  -->


<!-- Inizio Java Script -->
<script async src="/inc_foot_js.php"></script>

<script src="/js/ailib.min.js"></script>

<script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Fine Java Script -->








<div id="myModalChkAdv" class="modal fade" tabindex="-1" role="dialog">
	<div class="modal-dialog">
		<div class="modal-content">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
				<h4 class="modal-title orange bold"><i class="fa fa-exclamation-triangle" aria-hidden="true"></i> Attenzione</h4>
			</div>
			<div class="modal-body">
				<p class="semibold blu">Nel browser in uso &egrave; stata rilevata la presenza di Adblock <img src="/img/logo_adblockplus.png" width="16" height="16" alt=""></p>
				<p>Per visualizzare correttamente tutti i contenuti del sito, consigliamo di aggiungere <span class="blu semibold">ateneoweb.com</span> tra i siti attendibili, oppure di disattivare Adblock.</p>
				<p></p>
				<a class="btn btn-xs btn-link orange pleft0 ptop0" role="button" data-toggle="collapse" href="#istruzioni" aria-expanded="false" aria-controls="collapseExample">
				<span class="caret-right"></span> Maggiori informazioni
				</a>
				<div class="collapse" id="istruzioni">
					<p class="smalltext mtop5">
						Alcuni plugin installabili sui principali browser, come ad esempio Adblock Plus, consentono 
						di evitare la visualizzazione di banner pubblicitari all'interno delle pagine web. 
						<br />
						Alcuni utenti ci hanno segnalato che l'uso di questi plugin pu&ograve; causare malfunzionamenti
						al sito, con la conseguenza che alcuni contenuti non sono correttamente fruibili.
						<br />
						AteneoWeb non utilizza banner particolarmente invasivi: per evitare malfunzionamenti consigliamo 
						quindi di disattivare Adblock per il dominio ateneoweb.com
						<p></p>
											</p>
				</div>
			</div>
			<div class="modal-footer">
				<button type="button" class="btn btn-primary" data-dismiss="modal">Continua</button>
			</div>
		</div>
	</div>
</div>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#424A54"
    },
    "button": {
	  "text": "#ffffff",
      "background": "#FA6600"
    }
  },
  "theme": "classic",
  "content": {
    "message": "I cookies servono a migliorare i servizi che offriamo e a ottimizzare l'esperienza dell'utente. Proseguendo la navigazione, accetti di ricevere tutti i cookies del nostro sito web.",
    "dismiss": "Accetto",
    "link": "Clicca qui per maggiori informazioni.",
    "href": "/informazioni-legali-e-privacy.html"
  }
})});
</script>






</body>
</html>