<!doctype html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta http-equiv="content-language" content="it-it"> 
<meta name="viewport" content="width=device-width, initial-scale=1">

<!-- 2797 -->

<title>Esecuzioni immobiliari: i termini per la registrazione del decreto di trasferimento</title>
<link rel="stylesheet" type="text/css" href="/inc_head_css.php" />	
<!--[if IE 8]>
<script src="/js/modernizr.min.js"></script>
<![endif]-->


<meta name="title" content="Esecuzioni immobiliari: i termini per la registrazione del decreto di trasferimento">

<meta name="DC.date.issued" content="2017-02-10">

<meta name="description" content="Un aspetto che da sempre preoccupa chi si occupa delle fasi successive all'aggiudicazione del bene è la registrazione del decreto di trasferimento.   Alcuni...">
<meta name="keywords" content="esecuzioni immobiliari decreto di trasferimento">
<meta name="resource-type" content="document">
<meta name="classification" content="finance">
<meta name="category" content="finance">
<meta name="distribution" content="global">
<meta name="rating" content="general">
<meta name="language" content="IT">

<link href="https://plus.google.com/+ateneoweb" rel="publisher"/>
<link rel="canonical" href="http://www.ateneoweb.com/approfondimenti-fiscali/esecuzioni-immobiliari-i-termini-per-la-registrazione-del-decreto-di-trasferimento.html" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.ateneoweb.com/mobile/articolo.php?id_art=2797" />

<meta name="application-name" content="AteneoWeb"/>
<meta name="msapplication-TileColor" content="#ffffff"/>
<meta name="msapplication-square70x70logo" content="aw/browserconfig/tiny.png"/>
<meta name="msapplication-square150x150logo" content="aw/browserconfig/square.png"/>
<meta name="msapplication-wide310x150logo" content="aw/browserconfig/wide.png"/>
<meta name="msapplication-square310x310logo" content="aw/browserconfig/large.png"/>
<meta name="msapplication-notification" content="frequency=30; polling-uri=http://www.ateneoweb.com/studio/rss/rss2.php?id=1001; polling-uri2=http://www.ateneoweb.com/studio/rss/rss2.php?id=1002; polling-uri3=http://www.ateneoweb.com/studio/rss/rss2.php?id=1003; polling-uri4=http://www.ateneoweb.com/studio/rss/rss2.php?id=1004; polling-uri5=http://www.ateneoweb.com/studio/rss/rss2.php?id=1005; cycle=1"/>


<meta property="fb:app_id" content="266705480024788" />
<meta property="fb:admins" content="1647121297,1120291567,100002898386760,100001879397109" />

<meta property="og:type" content="article" />
<meta property="og:published_time" content="2017-02-10" />
<meta property="og:tag" content="esecuzioni immobiliari decreto di trasferimento " />
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="AteneoWeb" />
<meta property="og:url" content="http://www.ateneoweb.com/approfondimenti-fiscali/esecuzioni-immobiliari-i-termini-per-la-registrazione-del-decreto-di-trasferimento.html"/>
<meta property="og:title" content="Esecuzioni immobiliari: i termini per la registrazione del decreto di trasferimento" />
<meta property="og:description" content="Un aspetto che da sempre preoccupa chi si occupa delle fasi successive all'aggiudicazione del bene è la registrazione del decreto di trasferimento.   Alcuni Tribunali hanno posto questa incombenza a carico del professionista delegato alla vendita, mentre in altri Tribunali continua ad occuparsene il..." />
<meta property="og:image" content="http://www.ateneoweb.com/Archivio-immagini/articoli/esecuzioni-immobiliari-i-termini-per-la-registrazione-del-decreto-di-trasferimento.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="360" />
<meta property="og:image:height" content="240" />

<link rel="image_src" href="http://www.ateneoweb.com/Archivio-immagini/articoli/esecuzioni-immobiliari-i-termini-per-la-registrazione-del-decreto-di-trasferimento.jpg">

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@AteneoWeb">
<meta name="twitter:creator" content="@AteneoWeb">
<meta name="twitter:url" content="http://www.ateneoweb.com/approfondimenti-fiscali/esecuzioni-immobiliari-i-termini-per-la-registrazione-del-decreto-di-trasferimento.html">
<meta name="twitter:title" content="Esecuzioni immobiliari: i termini per la registrazione del decreto di trasferimento">
<meta name="twitter:description" content="Un aspetto che da sempre preoccupa chi si occupa delle fasi successive all'aggiudicazione del bene è la registrazione del decreto di trasferimento.   Alcuni Tribunali hanno posto questa incombenza...">
<meta name="twitter:image:src" content="http://www.ateneoweb.com/Archivio-immagini/articoli/esecuzioni-immobiliari-i-termini-per-la-registrazione-del-decreto-di-trasferimento.jpg">
 


<link rel="shortcut icon" href="/favicon/ateneoweb/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon/ateneoweb/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="/favicon/ateneoweb/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/favicon/ateneoweb/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/favicon/ateneoweb/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/favicon/ateneoweb/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/favicon/ateneoweb/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/favicon/ateneoweb/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/favicon/ateneoweb/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/favicon/ateneoweb/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/ateneoweb/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/favicon/ateneoweb/android-chrome-96x96.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/favicon/ateneoweb/android-chrome-144x144.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/favicon/ateneoweb/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon/ateneoweb/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon/ateneoweb/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon/ateneoweb/favicon-96x96.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/favicon/ateneoweb/mstile-70x70.png">
<meta name="msapplication-TileImage" content="/favicon/ateneoweb/mstile-144x144.png">
<meta name="msapplication-TileImage" content="/favicon/ateneoweb/mstile-150x150.png">
<meta name="msapplication-TileImage" content="/favicon/ateneoweb/mstile-310x150.png">
<meta name="msapplication-TileImage" content="/favicon/ateneoweb/mstile-310x310.png">
<meta name="theme-color" content="#ffffff">


<meta name="alexaVerifyID" content="xpmr5cKuNzDbscFPh4bQ7DR5W2o" />
<meta name="msvalidate.01" content="723B4962873130077CA87ABA0C72A75E" />

<link rel="preconnect" href="https://cas.criteo.com"/>
<link rel="preconnect" href="https://ssl.gstatic.com"/>
<link rel="preconnect" href="https://apis.google.com"/>
<link rel="preconnect" href="https://www.google-analytics.com"/>
<link rel="preconnect" href="https://googleads.g.doubleclick.net"/>
<link rel="preconnect" href="https://maps.googleapis.com"/>
<link rel="preconnect" href="https://server.adformdsp.net"/>
<link rel="preconnect" href="https://s1.adformdsp.net"/>
<link rel="preconnect" href="https://impse.tradedoubler.com"/>
<link rel="preconnect" href="https://connect.facebook.net"/>

<script language="JavaScript">

function createCookie(name,value,days) {
    if (days) {
        var date = new Date();
        date.setTime(date.getTime()+(days*24*60*60*1000));
        var expires = "; expires="+date.toGMTString();
    }
    else var expires = "";
    document.cookie = name+"="+value+expires+"; path=/";
}

function readCookie(name) {
    var nameEQ = name + "=";
    var ca = document.cookie.split(';');
    for(var i=0;i < ca.length;i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1,c.length);
        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
    }
    return null;
}

function eraseCookie(name) {
    createCookie(name,"",-1);
}
createCookie('aw_innerWidth',window.innerWidth,1);			// scrive il cookie con javascript
//createCookie('aw_innerHeight',window.innerHeight,1);		// scrive il cookie con javascript
</script>


<!--- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('provide', 'adblockTracker', function(tracker, opts) {
    var ad = document.createElement('ins');
    ad.className = 'AdSense';
    ad.style.display = 'block';
    ad.style.position = 'absolute';
    ad.style.top = '-1px';
    ad.style.height = '1px';
    document.body.appendChild(ad);
    tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
    document.body.removeChild(ad);
  });  
   
  ga('create', 'UA-189835-2', 'ateneoweb.com');
  ga('require', 'displayfeatures');
  ga('require', 'adblockTracker', {dimensionIndex: 1});	// plugin per tracciare adsblocker
  ga('send', 'pageview');

</script>
<!--- Google Analytics -->


<link rel="amphtml" href="/amp/approfondimenti/esecuzioni-immobiliari-i-termini-per-la-registrazione-del-decreto-di-trasferimento.html">

<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "WebSite",
	"name": "AteneoWeb",
 	"alternateName": "AteneoWeb.com",
	"url": http://www.ateneoweb.com/",
	"potentialAction": {
		"@type": "SearchAction",
		"target": http://www.ateneoweb.com/ricerca.php?to_search={to_search}",
		"query-input": "required name=to_search"
	}
}
</script>
<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "Organization",
	"url": http://www.ateneoweb.com",
	"logo": http://www.ateneoweb.com/img/logo-ateneoweb.png",
	"sameAs" : [
		"https://www.facebook.com/ateneoweb",
		"https://twitter.com/ateneoweb",
		"https://plus.google.com/+ateneoweb",
		"https://www.linkedin.com/groups/AteneoWeb-4006582?trk=myg_ugrp_ovr",
		"https://www.youtube.com/channel/UCIoiIeWM85in-EopTfCSG0A"
	]
}
</script>



</head>

<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=266705480024788";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- inizio nav top-->
<nav class="navbar navbar-top navbar-fixed-top b-orange h30 no-border no-border-radius navtop" role="navigation">
	<div class="container">
		<!-- nav top sinistra-->
		<div class="navbar-header">
			<a href="/registrazione-gratuita.html" title="Registrati gratuitamente" class="navbar-brand semibold"><i class="fa fa-pencil-square-o ico-sito"></i> REGISTRAZIONE GRATUITA</a>

		</div>
		<div class="collapse navbar-collapse" id="MegaNavbarTop">
			<!-- inizio nav top destra ricerca avanzata -->
			<ul class="nav navbar-nav navbar-right">
				<li class="dropdown-grid">
					<a data-toggle="dropdown" href="#" class="dropdown-toggle"><i class="fa fa-search ico-ricerca"></i></a>
					<div class="dropdown-grid-wrapper" role="menu">
						<div class="dropdown-menu col-sm-6 col-lg-5">
														<script language="JavaScript">
							function ValidatorSearchSubmit(theForm) {
								if(theForm.to_search.value.trim() == "") {
									 box_messaggio('Inserisci almeno un termine di ricerca','id_box_messaggio_cerca',3500);
									 return false;
								}
								document.getElementById('id_loading').innerHTML='<i class="fa fa-refresh fa-spin mright5"></i> ricerca in corso';
								return true;
							}
							</script>
							<h4 class="text-left"><i class="fa fa-search"></i> Ricerca</h4>
							<form autocomplete="off" role="form" method="post" action="/ricerca.php?tab=" onsubmit="return ValidatorSearchSubmit(this)">
							<input type="text" name="to_search" value="" id="to_search" class="form-control" placeholder="inserisci la parola o frase da cercare" />

							<br />
							<div class="row ">
								<div class="col-sm-7">
									<p><strong>Cerca in:</strong></p>
									<div class="radio">
										<label><input type="radio" name="cerca_select" id="cerca0" value="all" checked />tutto il sito</label>
									</div>
									<div class="radio">
										<label><input type="radio" name="cerca_select" id="cerca1" value="news"  />notizie</label>
									</div>
									<div class="radio">
										<label><input type="radio" name="cerca_select" id="cerca2" value="articoli"  />approfondimenti</label>
									</div>
									<div class="radio">
										<label><input type="radio" name="cerca_select" id="cerca3" value="catalogo"  />software e documenti</label>
									</div>
																											<div class="radio">
										<label><input type="radio" name="cerca_select" id="cerca4" value="scadenzario"  />scadenze</label>
									</div>
								</div>
								<div class="col-sm-5">
									<p><strong>Ordina per:</strong></p>
									<div class="radio ">
										<label><input type="radio" name="cerca_ord" id="cerca_ord1" value="rilevanza" checked />rilevanza</label>
									</div>
									<div class="radio ">
										<label><input type="radio" name="cerca_ord" id="cerca_ord0" value="data"  />data</label>
									</div>
									<button id="id_loading" type="submit" class="btn btn-info navbar-btn pull-right mtop30">Cerca</button>
								</div>
							</div>
							</form>
														<!--h6 id="id_loading" class="smalltext grigio animated fadeIn center"></h6-->
							<span class="animated fadeIn bold mtop20 orange center" id="id_box_messaggio_cerca"></span>
						</div>
					</div>
				</li>
			</ul>
			<!-- fine nav top destra ricerca avanzata -->

						<!-- inizio preferiti vuoto -->
			<ul class="nav navbar-nav navbar-right">
				<li class="dropdown-grid">
					<a data-toggle="dropdown" href="javascript:;" class="dropdown-toggle" title="Non hai ancora preferiti"><i class="fa fa-star-o bianco"></i><span class="caret"></span></a>
					<div class="dropdown-grid-wrapper">
						<ul class="dropdown-menu col-sm-4 col-md-3">
							<li>
								<div class="row">
									<div class="col-sm-12">
										<span><strong>I miei preferiti</strong></span>
										<div class="divider"></div>
										Per accedere ai tuoi preferiti esegui il login
									</div>
								</div>
							</li>
						</ul>
					</div>
				</li>
			</ul>
			<!-- fine preferiti vuoto -->
		 				<!-- inizio carrello vuoto -->
			<ul class="nav navbar-nav navbar-right">
				<li class="dropdown-grid">
					<a data-toggle="dropdown" href="javascript:;" class="dropdown-toggle" title="Il tuo carrello &egrave; vuoto"><i class="fa fa-shopping-cart ico-carrello"></i><span class="caret"></span></a>
					<div class="dropdown-grid-wrapper">
						<ul class="dropdown-menu col-sm-4 col-md-3">
							<li>
								<div class="row">
									<div class="col-sm-12">
										<span><strong>Il tuo carrello &egrave; vuoto</strong></span>
										<div class="divider"></div>
										Cerca nell'area documenti i prodotti che ti interessano ed aggiungili al carrello.
									</div>
								</div>
							</li>
						</ul>
					</div>
				</li>
			</ul>
			<!-- fine carrello vuoto -->
			
				<!-- nav top destra accesso prima del login -->
	<ul class="nav navbar-nav navbar-right">
		<li class="dropdown-grid" id="form_login">
			<a data-toggle="dropdown" href="javascript:;" class="dropdown-toggle"><span class="glyphicon glyphicon-user"></span><span class="semibold"> Login</span><span class="caret"></span></a>
				<div class="dropdown-grid-wrapper" role="menu">
					<ul class="dropdown-menu col-sm-10 col-md-8 col-lg-7">
						<li>
							<div id="carousel-account" class="carousel slide" >
								<div class="row">
									<div class="col-sm-7 col-md-7" style="border-right: 1px solid #e6e6e6;">
										<div class="carousel-inner">

											<!-- 0 login inizio -->
											<div class="item active">
												<script>
function ControlloLogin(theForm) {

	if (theForm.username.value == '') {
   		box_messaggio('Inserisci username / email','id_box_messaggio_login',3000);
		theForm.username.focus();
   		return (false);
 	}

 	if (theForm.password.value == '') {
		box_messaggio('Inserisci la password','id_box_messaggio_login',3000);
   		theForm.password.focus();
   		return (false);
 	}
	
	var queryString = "username=" + theForm.username.value + "&password=" + theForm.password.value;
	aw_ajax("/ajax_login.php", queryString, function (response) {
		if(response > 0) {
			theForm.submit();
		} else {
			box_messaggio('Username o password errati','id_box_messaggio_login',3000);
			return false;
		}
	});
}
</script>
		
<h4 class="text-right" style="padding-top:0px; border-bottom: 1px solid #e6e6e6;"><i class="fa fa-lock"></i> Esegui il login</h4>
<br>
<form method="post" action="" class="form-horizontal" role="form">
<input type="hidden" name="cmd" value="login">
<div class="form-group">
	<label class="col-sm-3 control-label">Username</label>
	<div class="col-sm-9">
		<input type="text" name="username" class="input-sm form-control" placeholder="Email" value="">
	</div>
</div>
<div class="form-group">
	<label class="col-sm-3 control-label">Password</label>
	<div class="col-sm-9">
		<input type="password" name="password" class="input-sm form-control" placeholder="Password" value="">
	</div>
</div>
<div class="form-group">
	<div class="col-sm-9 col-sm-9">
		<div class="animated fadeIn bold mtop0 orange left ptop mleft10" id="id_box_messaggio_login" style="display: none;"></div>
	</div>
	<div class="col-sm-3 col-sm-3 right">
		<button class="btn btn-info pull-right" type="button" onclick="ControlloLogin(this.form)"><i class="fa fa-angle-right"></i> entra</button>
	</div>
</div>
</form>
<div class="row">

	<div class="col-sm-7 col-sm-7 left">
		<p class="left text-primary linkblu mleft10">
		<a class="normal" href="/registrazione-gratuita.html"><small><i class="fa fa-angle-right"></i> Non sei registrato? Clicca qui.</a></small>
		</p>
	</div>	

	<div class="col-sm-5 col-sm-5 right">
		<p class="right text-primary mright0 pright0" style="cursor: pointer;" data-target="#carousel-account" data-slide-to="1">
		<small><i class="fa fa-angle-right"></i> Password smarrita?</small>
		</p>
	</div>

</div>											</div>
											<!-- 0 login fine -->

											<!-- 1 password dimenticata inizio -->
											<div class="item">
												<script>
function ControlloLostEmail(theForm) {
	if (theForm.email.value == '') {
		box_messaggio('Inserisci l\'indirizzo email di registrazione','id_box_messaggio_email',3000);
		theForm.email.focus();
		return (false);
	}
	
	if ( !isEmail (theForm.email.value) )  {
		box_messaggio('Inserisci un indirizzo email valido','id_box_messaggio_email',3000);
		theForm.email.focus();
		return (false);
	}

var queryString = "email=" + theForm.email.value;

aw_ajax("/ajax_pwdlost.php", queryString, function (response) {
			if(response == '0') {
				box_messaggio('Un messaggio email &egrave; appena stato inviato all\'indirizzo che hai fornito.','id_box_messaggio_email',3000);
			} else {
				//BootstrapDialog.messaggio('Password dimenticata','L\'indirizzo email fornito non corrisponde ad un utente registrato');
				box_messaggio('L\'indirizzo email fornito non corrisponde ad un utente registrato','id_box_messaggio_email',3000);
				return false;
			}
		});
	
}
</script>
	
<h4 class="text-right" style="padding-top:0px; border-bottom: 1px solid #e6e6e6;"><i class="fa fa-warning"></i> Hai dimenticato la password?</h4>

<p class="text-justify smalltext mtop10">
Inserisci qui l'indirizzo email indicato all'atto della registrazione: ti verr&agrave; inviata un'email con i tuoi dati di accesso.
</p>
<br>
	
<form autocomplete="off" action="#" method="post" class="form" role="form">
<div class="input-group">
	<input type="text" name="email" class="form-control" placeholder="Inserisci la tua email" autocomplete="off">
	<input type="hidden" name="cmd" value="passworddimenticata">
	<span class="input-group-btn">
		<button type="button" class="btn btn-info" onclick="ControlloLostEmail(this.form);"><i class="fa fa-envelope"></i> Invia</button>
	</span>
</div>
<div class="animated fadeIn bold mtop0 orange left ptop5 mbot0" id="id_box_messaggio_email">&nbsp;</div>
</form>

<p class="text-primary" style="cursor: pointer; margin-top:16px;" data-target="#carousel-account" data-slide-to="0" >
	<small><i class="fa fa-angle-left"></i> Torna al login</small>
</p>
											</div>
											<!-- 1 password dimenticata fine -->
										</div>
									</div>
									
																		<div class="col-sm-5 col-md-5">
										<div class="col-sm-12">
											
											<h4 class="text-left" style="padding-top:0px; margin-bottom:20px; border-bottom: 1px solid #e6e6e6;">
											Oppure
											</h4>
											
																						<iframe src="/iframe_login_social.php" width="210px" height="120px" frameborder="0" style="border:0; margin-top:0px; margin-bottom:0px; margin-left:0px; margin-right:0px; padding-top:0px; padding-bottom:0px; padding-left:0px; padding-right:0px;"></iframe>

										</div>
									</div>
									
								</div>
							</div>
						</li>
					</ul>
				</div>
			</li>
		</ul>
 						<!-- inizio supporto vuoto -->
			<ul class="nav navbar-nav navbar-right">
				<li class="dropdown-grid">
					<a data-toggle="dropdown" href="javascript:;" class="dropdown-toggle" title="Supporto"><i class="fa fa-commenting-o bianco mright5"></i><span class="semibold">Supporto</span><span class="caret"></span></a>
					<div class="dropdown-grid-wrapper">
						<ul class="dropdown-menu col-sm-4 col-md-3">
							<li>
								<div class="row">
									<div class="col-sm-12">
										<span><strong>Supporto</strong></span>
										<div class="divider"></div>
										Per accedere al supporto utenti esegui il login
									</div>
								</div>
							</li>
						</ul>
					</div>
				</li>
			</ul>
			<!-- fine supporto vuoto -->

        </div>
      </div>
    </nav>
<!-- fine nav top-->
<div class="container divide-nav">
	
			
			<div class="col-xs-2 col-sm-2 col-md-2 col-lg-3 text-left nopadding mtop5">
				<div id="id_div"> 
				<a href="http://www.ateneoweb.com">			
									<img src="http://www.ateneoweb.com/aw/frames/ateneoweb/img/logo.png" height="60" style="margin-top:15px" border="0" alt="AteneoWeb S.r.l." />
									<!--
					<img id="id_logo" src="/img/logo-ateneoweb.png" height="60" style="margin-top:15px" border="0" alt="AteneoWeb" />		
					-->
								</a>	
				</div>
			</div>
			
			<div class="col-xs-10 col-sm-10 col-md-10 col-lg-9 text-right ptop20 pright0">
						<script type='text/javascript'>
			<!--//<![CDATA[
			document.MAX_ct0 ='';
			var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
			var m3_r = Math.floor(Math.random()*99999999999);
			document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			document.write ("zoneid=233935");	// 468x60 fisso			
			document.write("&amp;nodis=1");
			document.write ('&amp;cb=' + m3_r);
			if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
			if (document.context) document.write ("&context=" + escape(document.context));
			if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
				document.write ("&amp;ct0=" + escape(document.MAX_ct0));
			}
			if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			document.write ("'></scr"+"ipt>");
			//]]>--></script>
						</div>
		
</div><!-- NAV LOWER PRINCIPALE-->
<nav class="navbar navbar-default navbar-lower no-border no-border-radius navlower mbot0" role="navigation">
	<div class="container">

    	<div class="collapse navbar-collapse pright0" id="MegaNavbarLower">
        	        	<a class="hidden logo-a navbar-brand animated fadeIn" href="/?id_std=4"> <img src="http://www.ateneoweb.com/aw/frames/ateneoweb/img/logo-low.png" alt="AteneoWeb" width="40" height="40"></a>
  						<!-- 
			<a class="hidden logo-a navbar-brand animated tada" href="/?id_std=4"> <img src="/img/logo-aw.png" alt="AteneoWeb" width="40" height="40"></a>
  			-->
			<ul class="nav navbar-nav navbar-left">
        		<li class="dropdown active">
          			<a href="#" class="orange bold dropdown-toggle pleft5 pright5" data-toggle="dropdown" role="button" aria-expanded="false" title="Software, modulistica e documenti da scaricare"><span class="glyphicon glyphicon-menu-hamburger "></span> Software e documenti<span class="sr-only">(current)</span></a>
          			<ul class="dropdown-menu" role="menu">
																			            				<li><a href="/sezione/fisco.html">Fisco</a></li>
													            				<li><a href="/sezione/lavoro.html">Lavoro</a></li>
													            				<li><a href="/sezione/legale.html">Legale</a></li>
													            				<li><a href="/sezione/bilancio-e-contabilita.html">Bilancio e contabilità</a></li>
													            				<li><a href="/sezione/contratti.html">Contratti</a></li>
													            				<li><a href="/sezione/societa.html">Società</a></li>
													            				<li><a href="/sezione/spazio-professionisti.html">Spazio professionisti</a></li>
													            				<li><a href="/sezione/varie.html">Varie</a></li>
												<li role="separator" class="divider"></li>
						<li><a href="/taxelex.html">Tax & Lex - archivio normativo</a></li>
						<li role="separator" class="divider"></li>
						<li><a href="/software-gestionale-per-esecuzioni-immobiliari.html">Software esecuzioni immobiliari</a></li>
						<li role="separator" class="divider"></li>
						<li><a href="/ultime-novita.html">Le novit&agrave;</a></li>
						<li><a href="/promozioni-in-corso.html">Le promozioni</a></li>
						<li><a href="/documenti-piu-acquistati.html">I pi&ugrave; acquistati</a></li>
						<li><a href="/documenti-piu-scaricati.html">I pi&ugrave; scaricati</a></li>
          			</ul>
        		</li>

                <li class="dropdown">
          			<a href="#" class="dropdown-toggle pleft5 pright5" data-toggle="dropdown" role="button" aria-expanded="false" title="News e rassegna stampa, aggiornati in tempo reale">Notizie<span class="caret mleft3 pleft0 mtop5 smalltextplus"></span></a>
          			<ul class="dropdown-menu" role="menu">
            			<li><a href="/notizie-fiscali.html">Area Fiscale</a></li>
            			<li><a href="/notizie-legali.html">Area Legale</a></li>
						<li><a href="/notizie-lavoro.html">Area Lavoro</a></li>
						<li role="separator" class="divider"></li>
						<li><a href="/archivio-newsletter.html">Archivio newsletter </a></li>
						<li><a href="/ultima-newsletter-inviata.html">Ultima newsletter inviata</a></li>
          			</ul>
        		</li>

                <li class="dropdown">
          			<a href="#" class="dropdown-toggle pleft5 pright5" data-toggle="dropdown" role="button" aria-expanded="false" title="Articoli, redazionali, approfondimenti, aggiornati in tempo reale">Approfondimenti<span class="caret mleft3 pleft0 mtop5 smalltextplus"></span></a>
          			<ul class="dropdown-menu" role="menu">
            			<li><a href="/approfondimenti-fiscali.html">Area Fiscale</a></li>
            			<li><a href="/approfondimenti-legali.html">Area Legale</a></li>
						<li><a href="/approfondimenti-lavoro.html">Area Lavoro</a></li>
          			</ul>
        		</li>

				<li class="dropdown">
          			<a href="#" class="dropdown-toggle pleft5 pright5" data-toggle="dropdown" role="button" aria-expanded="false" title="Scadenzario fiscale e del lavoro">Scadenze<span class="caret mleft3 pleft0 mtop5 smalltextplus"></span></a>
          			<ul class="dropdown-menu" role="menu">
            			<li><a href="/scadenzario/scadenze-fiscali.html">Area Fiscale</a></li>
            			<li><a href="/scadenzario/scadenze-lavoro.html">Area Lavoro</a></li>
          			</ul>
        		</li>

                <li class="dropdown">
          			<a href="#" class="dropdown-toggle pleft5 pright5" data-toggle="dropdown" role="button" aria-expanded="false" title="Servizi per l'utente">Servizi<span class="caret mleft3 pleft0 mtop5 smalltextplus"></span></a>
          			<ul class="dropdown-menu" role="menu">
						<li><a href="/servizio-visure-cciaa.html">Visure CCIAA</a></li>
						<li><a href="/servizio-analisi-di-bilancio-online.html">Servizio Analisi di Bilancio online</a></li>
						<li><a href="/report-centrale-rischi-banca-d-italia.html">Report Centrale Rischi Banca d'Italia</a></li>
						<li><a href="/servizio-quesiti.html">Servizio quesiti</a></li>
						<li><a href="/circolari-per-professionisti.html">Circolari per professionisti</a></li>
						<li><a href="/diventa-centro-di-raccolta-caf.html">Diventa centro di raccolta CAF</a></li>
						<li role="separator" class="divider"></li>
						<li><a href="/ateneocard.html">Acquista o ricarica AteneoCard</a></li>
          			</ul>
        		</li>

                <li class="dropdown">
          			<a href="#" class="dropdown-toggle pleft5 pright5" data-toggle="dropdown" role="button" aria-expanded="false" title="Utilit&agrave; e calcoli online">Utilit&agrave;<span class="caret mleft3 pleft0 mtop5 smalltextplus"></span></a>
          			<ul class="dropdown-menu" role="menu">
            			<li><a href="/compilazione-moduli-autocertificazione-online.html">Moduli di autocertificazione online</a></li>
						<li><a href="/calcolo-e-verifica-codice-fiscale.html">Calcolo / verifica del codice fiscale</a></li>
						<li><a href="/calcolo-rivalutazione-monetaria-e-interessi-legali.html">Rivalutazione monetaria e interessi legali</a></li>
						<li><a href="/adeguamento-istat-canone-di-locazione.html">Adeguamento ISTAT canone di locazione</a></li>
						<li><a href="/iva-sulla-rivendita-di-auto.html">IVA sulla rivendita di auto</a></li>
						<li role="separator" class="divider"></li>
						<li><a href="/strumenti-gratuiti-per-il-tuo-sito.html">Strumenti gratuiti per il tuo sito</a></li>
          			</ul>
        		</li>

    		</ul>
				
    <!-- inizio iscrizione newsletter -->
	
		
    <ul class="nav navbar-nav navbar-right">
			<li class="dropdown-grid">
					<script>
					function ControlloIscrNewsletter(theForm) {

						if (theForm.email.value == '') {
							box_messaggio('Inserisci il tuo indirizzo email','id_box_messaggio_iscrnewsletter',3000);
							theForm.email.focus();
							return (false);
						}

						if ( !isEmail (theForm.email.value) )  {
							box_messaggio('Inserisci un indirizzo email valido','id_box_messaggio_iscrnewsletter',3000);
							theForm.email.focus();
							return (false);
						}

						if(!theForm.newsletter_fiscale.checked && !theForm.newsletter_legale.checked && !theForm.newsletter_lavoro.checked) {
							box_messaggio('Seleziona almeno un\'area di interesse','id_box_messaggio_iscrnewsletter',3000);
							return (false);
						}

						var queryString = "newsletter_fiscale=" + theForm.newsletter_fiscale.checked
										+ "&newsletter_legale=" + theForm.newsletter_legale.checked
										+ "&newsletter_lavoro=" + theForm.newsletter_lavoro.checked
										+ "&email=" + theForm.email.value;

						aw_ajax	("/ajax_iscrnewsletter.php", queryString, function (response) {
							if(response == 0) {
								BootstrapDialog.messaggio('Registrazione newsletter','Un messaggio email &egrave; appena stato inviato all\'indirizzo <strong>' + theForm.email.value + '</strong>.<br><br>Se non ricevi la mail di conferma entro qualche minuto ti consigliamo di controllare eventuali filtri anti-spam.<br><br>Se l\'hai ricevuta, per completare la registrazione devi cliccare sull\'apposito link presente nel messaggio.');
							} else {
								box_messaggio('L\'indirizzo risulta gi&agrave; iscritto alle newsletter','id_box_messaggio_iscrnewsletter',3000);
								return false;
							}
						});
					}
					</script>
					<a href="#" class="dropdown-toggle semibold orange infinite animated pulse pleft5 pright5 smalltext" data-toggle="dropdown" role="button" aria-expanded="false" title="Iscriviti gratuitamente alla newsletter per essere costantemente aggiornato sulle ultime novit&agrave; fiscali, legali e del lavoro">NEWSLETTER<span class="sr-only">(current)</span></a>
					<ul class="dropdown-menu col-sm-8 col-md-8 col-lg-8" style="width:500px;padding:20px;">
						<h4 class="right blu semibold ptop0 pbot10" style="border-bottom: 1px solid #e6e6e6;"><i class="fa fa-envelope"></i> Iscriviti alla newsletter di AteneoWeb</h4>

        				<p class="right smalltext ptop5" ><i>Inserisci il tuo indirizzo email e riceverai un messaggio contenente un link cliccando sul quale potrai validare la tua iscrizione.</i></p>
        				<br>
        				<form autocomplete="off" class="form-horizontal" role="form">
          				<div class="form-group custom-form pright0 mbot0">
                    <div class="col-sm-5 pright0">
  							      <label for="email" class="control-label">indirizzo email</label>
                    </div>
      							<div class="col-sm-7">
                      <input type="text" class="input-sm form-control" name="email" placeholder="la tua email">
                    </div>
                    <div class="col-sm-12 right mtop10">
                      <div class="inline-group floatr">
          							<label class="checkbox"><input type="checkbox" name="newsletter_fiscale" checked><i></i><span class="pleft25">Area Fiscale</span></label>
          							<label class="checkbox"><input type="checkbox" name="newsletter_legale" checked><i></i><span class="pleft25">Area Legale</span></label>
          							<label class="checkbox"><input type="checkbox" name="newsletter_lavoro" checked><i></i><span class="pleft25">Area Lavoro</span></label>
          						</div>
      							</div>
  						    </div>

    							<div class="col-sm-offset-5 col-sm-7 pright0">
    								<button class="btn btn-info pull-right" type="button" onclick="ControlloIscrNewsletter(this.form);"><i class="fa fa-envelope-o"></i> Iscriviti</button>
    							</div>

						    </form>

						<div class="col-sm-12">
							<div class="animated fadeIn bold mtop0 orange center ptop5 mbot0" id="id_box_messaggio_iscrnewsletter">&nbsp;</div>
						</div>

						<hr>
						<h6 class="justify grigio smalltext">Le newsletter sono inviate quotidianamente dal luned&igrave; al venerd&igrave; oltre ad una riepilogativa il sabato e la domenica e raccolgono le notizie pi&ugrave; significative della giornata ed una selezione dei più importanti documenti e fogli di calcolo prelevabili dai siti del circuito.</h6>
						<h6 class="right smalltext pbot0"><i class="fa fa-angle-right"></i> Consulta qui <strong><a href="/archivio-newsletter.html">l'ARCHIVIO</a></strong> delle NewsLetter di AteneoWeb</h6>
						<h6 class="right smalltext ptop5"><em>Leggi attentamente la <strong><a href="/informazioni-legali-e-privacy.html">privacy policy</a></strong> prima di iscriverti alla newsletter.</em></h6>
					</ul>
      </li>
  	</ul>
			<!-- fine iscrizione newsletter -->
    	</div>
	</div>
</nav>
<!-- NAV LOWER PRINCIPALE-->

<!-- inizio contenuto pagina  -->
<!-- inizio primo piano -->
<div class="b-grigio ptop20">
		<div class="container">
		<div class="col-sm-12 pleft0 pright0 mbot0 ">
			<div class="breakingNews" id="bn5">
							<div class="bn-title pleft3" style="color:#ffffff;">PRIMO PIANO<span></span></div>
					<ul>
							
							<li><a href="/documento/analisi-convenienza-tra-regime-ordinario-dei-minimi-e-forfetario-2017.html" class="semibold smalltext">Analisi convenienza tra Regime Ordinario, dei Minimi e Forfetario 2017</a></li>
								
							<li><a href="/documento/analisi-di-convenienza-iri-irpef-2017-3.html" class="semibold smalltext">Analisi di convenienza IRI/IRPEF 2017</a></li>
								
							<li><a href="/documento/rottamazione-cartelle-esattoriali-2016.html" class="semibold smalltext">Rottamazione cartelle esattoriali 2016</a></li>
								
							<li><a href="/documento/deduzione-ace-societa-di-capitali-2017-esercizio-2016.html" class="semibold smalltext">Deduzione ACE Società di Capitali 2017 (Esercizio 2016)</a></li>
								
							<li><a href="/documento/prontuario-fiscale-delle-cessioni-di-fabbricati-e-terreni-3.html" class="semibold smalltext">Prontuario fiscale delle cessioni di fabbricati e terreni</a></li>
								
							<li><a href="/documento/rating-di-autovalutazione-pmi-2016-analisi-bilanci-2014-2015.html" class="semibold smalltext">RATING DI AUTOVALUTAZIONE PMI 2016 (analisi bilanci 2014/2015)</a></li>
								
							<li><a href="/documento/srl-il-formulario-completo-di-verbali-di-assemblea-soci-e-riunioni-cda-3.html" class="semibold smalltext">SRL: il FORMULARIO completo di verbali di assemblea soci e riunioni CdA</a></li>
								
							<li><a href="/documento/recesso-del-socio-di-srl-con-accrescimento-delle-partecipazioni-dei-soci-rimasti-procedura-semplificata-senza-intervento-del-notaio.html" class="semibold smalltext">Recesso del socio di SRL con accrescimento delle partecipazioni dei soci rimasti ('procedura semplificata senza intervento del notaio')</a></li>
								
							<li><a href="/documento/software-gestionale-esecuzioni-immobiliari-online-offerta-di-prova-5-pratiche.html" class="semibold smalltext">Software Gestionale Esecuzioni Immobiliari Online: offerta di prova 5 pratiche!</a></li>
								
							<li><a href="/documento/pacchetto-analisi-di-bilancio-2016.html" class="semibold smalltext">Pacchetto Analisi di Bilancio 2016</a></li>
												</ul>
					<div class="bn-navi">
					<span></span>
					<span></span>
				</div>
			</div>
		</div>
	</div>
</div>
<!-- fine primo piano --><div class="b-grigio ptopbot20">
	<div class="container">
		
				<!-- inizio nav tabs -->
		<div class="row">
			<div class="col-sm-12">
				<ul class="nav nav-tabs" role="tablist">
															
						<li role="presentation" class="active">
							<a href="/approfondimenti-fiscali.html" class="semibold">Fiscale</a>
						</li>
															
						<li role="presentation" class="">
							<a href="/approfondimenti-legali.html" class="semibold">Legale</a>
						</li>
															
						<li role="presentation" class="">
							<a href="/approfondimenti-lavoro.html" class="semibold">Lavoro</a>
						</li>
									</ul>
			</div>
		</div>
		<!-- fine nav tabs -->

				<div class="tab-content nopadding">
		
				
						
			<!-- inizio box tab documento -->
			<div role="tabpanel" class="b-bianco tab-pane fade in active" id="app_2797">
				<div class="row pleft20 pright20 ptop10">
				
<!-- inizio titolo articolo -->
<div class="col-sm-8 mtop10 pright20">
	<h5 class="semibold orange">Venerd&igrave; 10 febbraio 2017</h5>
</div>	
	
<div class="col-sm-4 right mtop10 pright20">
						<h5 class="semibold linkorange">
				<a data-toggle="tooltip" data-container="body" href="#" class="dropdown-toggle" data-target="#form_login" data-placement="left" title="Per aggiungere ai preferiti &egrave; necessario eseguire il login">
					<i class="fa fa-star-o orange"></i> Aggiungi ai preferiti
				</a>		
			</h5>
				
			</div>
	
<div class="col-sm-12 pright20">
	<div class="linea-preferiti"></div>
</div>

<div class="col-sm-12 mtop10 pright20">
	
	<div class="col-sm-8 pleft0 pright0">
		<h1 class="semibold mtop0 mbot0">Esecuzioni immobiliari: i termini per la registrazione del decreto di trasferimento</h1>
		<h6 class="grigio mtop5">a cura di: <a href="/collaborazioni/studio-meli-srl.html"><b>Studio Meli S.r.l.</b></a></h6>
	</div>

	<div class="col-sm-4 right mright0 pright0">
		<div class="btn-group-xs blu">
 	
			<a class="btn btn-default" target="_blank" title="Scarica in formato PDF" 
		href="/aw/print/esecuzioni-immobiliari-i-termini-per-la-registrazione-del-decreto-di-trasferimento,articolo-2797-1.pdf">
		PDF
	</a>
		
						<a class="btn btn-default" title="Condividi per Mail" 
			href="mailto:?subject=Esecuzioni immobiliari: i termini per la registrazione del decreto di trasferimento&body= Un aspetto che da sempre preoccupa chi si occupa delle fasi successive all'aggiudicazione del bene è la registrazione del decreto di trasferimento.
  Alcuni Tribunali hanno posto questa incombenza a carico del professionista delegato alla vendita, mentre in altri Tribunali continua ad occuparsene...%0D%0A%0D%0AContinua a leggere:%0D%0Ahttp://www.ateneoweb.com/approfondimenti.php?id_art=2797&id_std=4%0D%0A">
			<i class="fa fa-envelope-o fa-lg fb"></i>
		</a>
		
	 
 		
	<a class="btn btn-default" target="_blank" title="Condividi su Facebook"
		href="https://www.facebook.com/share.php?u=http://www.ateneoweb.com/approfondimenti.php?id_art=2797&id_std=4">
		<i class="fa fa-facebook fa-lg fb"></i>
	</a>

		<a class="btn btn-default" target="_blank" title="Condividi su Twitter"
		href="https://twitter.com/home?status=Esecuzioni+immobiliari%3A+i+termini+per+la+registrazione+del+decreto+di+trasferimento%0Ahttps%3A%2F%2Fgoo.gl%2FYXgeQS">
		<i class="fa fa-twitter fa-lg tw"></i>
	</a>

		<a class="btn btn-default" target="_blank" title="Condividi su LinkedIn"
		href="https://www.linkedin.com/shareArticle?mini=true&title=Esecuzioni immobiliari: i termini per la registrazione del decreto di trasferimento&url=http%3A%2F%2Fwww.ateneoweb.com%2Fapprofondimenti.php%3Fid_art%3D2797%26id_std%3D4">
		<i class="fa fa-linkedin fa-lg linkin"></i>
	</a>

		<a class="btn btn-default" target="_blank" title="Condividi su Google Plus"
		href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ateneoweb.com%2Fapprofondimenti.php%3Fid_art%3D2797%26id_std%3D4&hl=it-IT&wwc=1">
		<i class="fa fa-google-plus fa-lg google"></i>
	</a>
	
		
		

</div>



	</div>
</div>
<!-- fine titolo articolo -->

<!-- inizio colonna sinistra scheda articolo -->
<div class="col-sm-8 clearfix mtop20 pright20 lineadx interlinea" itemscope>
	<span class="linkblu bigtext">	
	
					<img itemprop="image" class="pull-right mleft10 bimg" src="http://www.ateneoweb.com/Archivio-immagini/articoli/esecuzioni-immobiliari-i-termini-per-la-registrazione-del-decreto-di-trasferimento.jpg" width="270" height="180" />
			
		
				
		<div>
		<p>Un aspetto che da sempre preoccupa chi si occupa delle fasi successive all'aggiudicazione del bene è la registrazione del decreto di trasferimento.<br>
  Alcuni Tribunali hanno posto questa incombenza a carico del professionista delegato alla vendita, mentre in altri Tribunali continua ad occuparsene il responsabile della Cancelleria delle Esecuzioni Immobiliari.<br>
La questione dei termini per la registrazione del decreto di trasferimento non è di poco conto, anche in considerazione delle pesanti sanzioni previste in caso di ritardo nell'adempimento.</p>
<p>Proviamo allora a seguire la questione cercando di comprendere, da un punto di vista normativo, due questioni:</p>
<ol>
  <ol>
    <li>Chi è il soggetto obbligato a chiedere la registrazione del decreto di trasferimento?</li>
    <li>Quali sono i termini per la registrazione del decreto di trasferimento?</li>
  </ol>
</ol>
<p>Premetto innanzitutto che la normativa, che si è succeduta nel tempo, avrebbe bisogno di definitivo chiarimento da parte dei Ministeri competenti, per non dire di un intervento armonizzatore da parte del legislatore.</p>
<p> <strong>1)	Chi è il soggetto obbligato a chiedere la registrazione del decreto di trasferimento ?</strong><br>
  <br>
Dopo che il Giudice dell'Esecuzione ha firmato il decreto di trasferimento, lo stesso passa al Cancelliere per la pubblicazione. Da quel momento il decreto diventa pubblico ed immodificabile, se non con atto successivo.</p>
<p>L'art. 10 - comma 1 del D.P.R. 26 aprile 1986 n. 131 (Testo unico delle disposizioni concernenti l'imposta di registro) prevede:<br>
  <em>"Sono obbligati a richiedere la registrazione:  ...<br>
  c) i cancellieri e i segretari per le sentenze, i decreti e gli altri atti degli organi giurisdizionali alla cui formazione hanno partecipato nell'esercizio delle loro funzioni"</em>.</p>
<p>Parrebbe pertanto che l'obbligo di registrazione del decreto sia stato a posto a carico del Cancelliere.</p>
<p>E' peraltro utile evidenziare che una norma introdotta successivamente, quale modifica al codice di procedura civile, ed in particolare l'articolo 591 bis del c.p.c., introdotto dal D.L. n. 35/2005 (convertito, dalla L. n. 263/2005) con decorrenza dal 1 marzo 2006 ha previsto la possibilità, da parte del Giudice dell'esecuzione, di delegare il compimento delle operazioni di vendita ad alcuni professioni (notai, avvocati, commercialisti) in possesso di particolari competenze. <br>
  Lo stesso articolo 591 bis c.p.c., al terzo comma punto 11) ha previsto:<br>
  <em>"Il professionista delegato provvede: ...<br>
  11) alla esecuzione delle formalita' di registrazione, trascrizione e voltura catastale del decreto di trasferimento, ..."</em><br>
</p>
<p>Non esiste dubbio pertanto che il legislatore ha previsto, in capo al professionista delegato alla vendita questi particolari compiti, che il professionista compie in modo autonomo e se ne prende la responsabilità.</p>
<p>Cosa avviene nella realtà: il decreto di trasferimento, predisposto in bozza dal professionista delegato alla vendita e firmato dal Giudice dell'esecuzione, viene pubblicato dalla cancelleria con un numero di cronologico ed un numero di Repertorio. Quindi la Cancelleria ne predispone due copie autentiche e lo trasmette direttamente (o lo consegna al professionista delegato alla vendita per la trasmissione) all'Agenzia delle Entrate per la registrazione, nel termine fisso di 20 giorni decorrenti dalla data in cui lo stesso viene annotato nel relativo repertorio della cancelleria, termine valido fino al 31.12.2015.<br>
  Come si dirà più oltre, tale termine è stato modificato.</p>
<p>A fronte di questa incertezza, il comportamento dei Tribunali e dell'Agenzia delle Entrate è differente nelle diverse sedi e le prassi che sono state attuate sono spesso il risultato di accordi o di diverbio tra le due parti.</p>
<p>In base all'art. 10 - comma 1 del D.P.R. 131/1986 alcuni Uffici dell'Agenzia delle Entrate hanno posto resistenza ad accettare il modello di richiesta della registrazione del decreto di trasferimento se non è completato di data e firma da parte del Cancelliere responsabile.<br>
  D'altra parte il Cancelliere, che ha partecipato all'atto nella sola fase della pubblicazione del decreto di trasferimento firmato dal Giudice, non ritiene suo compito intervenire e prendere la responsabilità della registrazione quando questa è stata delegata al professionista che si è occupato della vendita.<br>
  E' importante ricordare che l'art. 2 del D.M. 15 ottobre 2015 n. 227 ha previsto un compenso per tutte le attività svolte nel corso della fase di trasferimento della proprietà, in aderenza alla delega ex art. 591 bis c.p.c., mentre in tutti i Tribunali sono state adottate pratiche virtuose per una tempestiva comunicazione ai delegati della data di pubblicazione del decreto di trasferimento.</p>
<p>Da una ricerca in rete si è trovata, nel sito del Tribunale di Cremona, la richiesta effettuata in data 17 maggio 2016 dal Tribunale al Direttore dell'Agenzia delle Entrate Direzione Provinciale di Cremona al fine di chiarire <em>"se del termine di 60 giorni per la registrazione del decreto di trasferimento possano giovarsi (oltre al cancelliere) anche i professionisti delegati dal giudice alle operazioni di vendita, come sembrerebbe evincersi da una interpretazione di coerenza del "sistema" ("identico termine per identici incombenti")</em>.<br>
Non risulta una formale risposta al quesito.</p>
<p>Come si nota, non c'è coerenza tra le due norme e sarebbe pertanto utile un intervento chiarificatore per armonizzare la portata dell'art. 10 - comma 1 del D.P.R. 26 aprile 1986 n. 131 con le disposizioni dell'art. 591 bis del codice di procedura civile.<br>
</p>
<p>Ma passiamo al secondo quesito:<br>
  <br>
  <strong>2)	Quali sono i termini per la registrazione del decreto di trasferimento ?</strong></p>
<p>Per la registrazione del decreto di trasferimento, una volta che il decreto è stato pubblicato, l'articolo 13 del D.P.R. 26 aprile 1986 n. 131 <em>(Termini per la richiesta di registrazione)<br>
  ha previsto</em>: </p>
<ol>
  <li><em>La registrazione degli atti che vi sono  soggetti in  termine fisso deve essere richiesta, ..., entro venti giorni dalla data dell'atto  se  formato  in Italia, entro sessanta giorni se formato all'estero."</em></li>
</ol>
<p>Il termine di 20 giorni per la registrazione del decreto di trasferimento è un termine molto ristretto, che talvolta ha messo in difficoltà i soggetti coinvolti, specie nel caso di termini di registrazione scadenti nei periodi festivi.</p>
<p>La recente introduzione nel citato art. 13 del comma 1- bis ha costituito una novità positiva da parte dei soggetti responsabili della registrazione, che deve essere però gestita nel principale rispetto degli interessi di tutte le parti coinvolte.</p>
<p>Il nuovo art. 1-bis ha infatti previsto: <br>
  <em>"Per i decreti di trasferimento e gli atti da essi ricevuti, i cancellieri devono richiedere la registrazione entro sessanta giorni da quello in cui il provvedimento e' stato emanato."</em></p>
<p>Il D.Lgs. 24 settembre 2015, n. 158, aveva disposto (con  l'art. 32, comma 1) l'entrata in vigore della modifica a decorrere dal 1 gennaio 2017, mentre la Legge 28 dicembre 2015, n. 208 ha disposto (art. 1 comma 133) l'anticipo dell'applicazione della norma a decorrere dall'1 gennaio 2016.</p>
<p>Il termine per la registrazione all'Agenzia delle Entrate del decreto di trasferimento è pertanto di sessanta giorni da quello in cui il provvedimento è stato emanato.<br>
  La nuova formulazione considera pertanto come termine valido quello della firma da parte del Giudice dell'esecuzione, cosa non chiara perché è la pubblicazione che rende l'atto definitivo e pubblico.</p>
<p>Concludo con un consiglio personale: i maggiori termini per la registrazione del decreto di trasferimento sono visti con grande sollievo da parte dei soggetti ai quali è attribuita questa responsabilità (e le sanzioni relative), ma la registrazione è solo un momento del processo, al quale segue la predisposizione del progetto di distribuzione (o piano di riparto), con l'obiettivo di distribuire il ricavato della vendita a coloro che ne hanno diritto e chiudere quindi la procedura.<br>
  Uno slittamento di 40 giorni nella registrazione del decreto allunga i termini di chiusura della procedura.<br>
  Il consiglio è di mantenere, all'interno dei Tribunali, i termini più ridotti sino ad oggi adottati e mantenere il maggior termine concesso come "paracadute" nell'evenienza che si verifichino casi particolari, ad esempio termini di registrazione che scadono in periodi festivi.</p>
<p>Buon lavoro!<br>
  Dott. Franco Confalonieri<br>
  Dott.ssa Francesca Oltolini<br>
  <a href="http://www.studiomeli.it" target="_blank">www.studiomeli.it</a></p>		</div>
		
			</span>
						
													
	<!-- inizio autori -->
			<div class="linea"></div>
		<h5 class="blu semibold">AUTORI:</h5>	
						<img class="pull-left mright10 mbot5 bimg" src="http://www.ateneoweb.com/studio/img_operatori/8-f_confalonieri.jpg" width="83" height="89">
						<h4 class="mbot0">Dott. Franco Confalonieri</h4>
			
			<h5 class="light mtop0 mbot0">Dottore Commercialista e Revisore Contabile</h5>
			
							<h6 class="grigio mtop5 mbot0"><a href="/collaborazioni/studio-meli-srl.html"><b>Studio Meli S.r.l.</b></a></h6>
						
								
											
					<div class="mtop5 mbot5 grigio">	
							
												<a href="http://it-it.facebook.com/profile.php?id=100001879397109" target="_blank" title="http://it-it.facebook.com/profile.php?id=100001879397109"><i class="pright5 fa fa-facebook fa-lg fb"></i></a>
																						<a href="http://www.linkedin.com/profile/view?id=94645131" target="_blank" title="http://www.linkedin.com/profile/view?id=94645131"><i class="pright5 fa fa-linkedin fa-lg linkin"></i></a>
																						<a href="http://franco_confalonieri" target="_blank" title="http://franco_confalonieri"><i class="pright5 fa fa-skype fa-lg skype"></i></a>		
										
					</div>
				
							
			
			
			
								
				<h6 class="mtop5 mbot0 interlinea">
				
					Nato nel 1960, ha conseguito la laurea in Economia e commercio presso l'Università di Parma nel 1983.

Iscritto all'Ordine dei Dottori Commercialisti dal 1986.

Revisore legale. Consulente Tecnico...				
											<a class="btn-link" role="button" data-toggle="collapse" href="#leggidipiu8" aria-expanded="false" aria-controls="collapseExample">					
						<span class="caret"></span>
						Leggi di pi&ugrave;
						</a>
									
											<div class="collapse" id="leggidipiu8">
							 di Ufficio per il Tribunale.<br />
<br />
E’ socio dello Studio <b>MELI & ASSOCIATI Dottori Commercialisti di Piacenza</b>.<br />
<br />
Svolge la sua attività nel campo della consulenza fiscale, societaria e contrattuale.<br />
<br />
E’ specialista nel contenzioso tributario e nelle procedure concorsuali.						</div>
									
				</h6>
										
				<div style="clear:both"></div>
				
									
					<a class="btn-xs btn-link orange pleft0 ptop0" role="button" data-toggle="collapse" href="#altriapprofondimenti_8" aria-expanded="false" aria-controls="collapseExample">
					<span class="caret-right"></span> altri contributi recenti dell'autore</a>
					<div class="collapse" id="altriapprofondimenti_8">
						<div class="mtop0 mbot0">
							<ul class="fa-ul mleft0">
																										<li><h6 class="blu normal mbot0">Marted&igrave; 3 gennaio 2017</h6>
										<li><h6 class="mtop0 mbot10 semibold"><a href="/approfondimenti.php?id_art=2758&id_std=4">Studenti universitari e lavoro: l'assurdità della tassazione</a></h6></li>
																												<li><h6 class="blu normal mbot0">Gioved&igrave; 15 dicembre 2016</h6>
										<li><h6 class="mtop0 mbot10 semibold"><a href="/approfondimenti.php?id_art=2724&id_std=4">Agevolazioni per acquisti immobiliari giudiziari: le novità dalla legge di bilancio 2017</a></h6></li>
																												<li><h6 class="blu normal mbot0">Luned&igrave; 21 novembre 2016</h6>
										<li><h6 class="mtop0 mbot10 semibold"><a href="/approfondimenti.php?id_art=2705&id_std=4">Esecuzioni immobiliari: i rapporti riepilogativi del delegato alla vendita</a></h6></li>
																												<li><h6 class="blu normal mbot0">Venerd&igrave; 16 ottobre 2015</h6>
										<li><h6 class="mtop0 mbot10 semibold"><a href="/approfondimenti.php?id_art=2437&id_std=4">Esecuzioni immobiliari: le nuove regole per le offerte di acquisto</a></h6></li>
																									</ul>
						</div>
					</div>
					<div class="h20"></div>
					<div style="clear:both"></div>
								
						<img class="pull-left mright10 mbot5 bimg" src="http://www.ateneoweb.com/studio/img_operatori/25-francesca-oltolini.jpg" width="83" height="89">
						<h4 class="mbot0">Dott.ssa Francesca Oltolini</h4>
			
			<h5 class="light mtop0 mbot0"></h5>
			
							<h6 class="grigio mtop5 mbot0"><a href="/collaborazioni/studio-meli-srl.html"><b>Studio Meli S.r.l.</b></a></h6>
						
								
							
			
			
			
								
				<h6 class="mtop5 mbot0 interlinea">
				
					Nata nel 1968, ha conseguito la laurea in Economia e commercio presso l'Università Bocconi di Milano nel 1992.
 
- Iscritta all'Ordine dei Dottori Commercialisti di Lodi.
- Revisore legale
- Consulente...				
											<a class="btn-link" role="button" data-toggle="collapse" href="#leggidipiu25" aria-expanded="false" aria-controls="collapseExample">					
						<span class="caret"></span>
						Leggi di pi&ugrave;
						</a>
									
											<div class="collapse" id="leggidipiu25">
							 Tecnico di Ufficio per il Tribunale<br />
 <br />
E' socio dello Studio Meli & Associati Dottori Commercialisti di Piacenza.<br />
Svolge la sua attività nel campo della consulenza fiscale, societaria e contrattuale occupandosi in modo particolare di procedure concorsuali, esecuzioni immobiliari e gestione della crisi d'impresa.						</div>
									
				</h6>
										
				<div style="clear:both"></div>
				
									
					<a class="btn-xs btn-link orange pleft0 ptop0" role="button" data-toggle="collapse" href="#altriapprofondimenti_25" aria-expanded="false" aria-controls="collapseExample">
					<span class="caret-right"></span> altri contributi recenti dell'autore</a>
					<div class="collapse" id="altriapprofondimenti_25">
						<div class="mtop0 mbot0">
							<ul class="fa-ul mleft0">
																										<li><h6 class="blu normal mbot0">Luned&igrave; 21 novembre 2016</h6>
										<li><h6 class="mtop0 mbot10 semibold"><a href="/approfondimenti.php?id_art=2705&id_std=4">Esecuzioni immobiliari: i rapporti riepilogativi del delegato alla vendita</a></h6></li>
																									</ul>
						</div>
					</div>
					<div class="h20"></div>
					<div style="clear:both"></div>
											
	<!-- fine autori -->
	
			<div class="linea"></div>
		<ul class="list-inline">
			<li><h5 class="blu semibold">TAG: </h5></li>
							<li><p class="tag b-grigio"><a href="/ricerca.php?to_search=esecuzioni immobiliari">esecuzioni immobiliari</a></p></li>
										<li><p class="tag b-grigio"><a href="/ricerca.php?to_search=decreto di trasferimento">decreto di trasferimento</a></p></li>
								</ul>
				
	
				
	


					<div class="linea"></div>
			<h5 class="blu bold mbot20">DOCUMENTI CORRELATI:</h5>
			<ul class="list-unstyled semibold">
	<li class="clearfix mbot0">
		<p class="mbot0"> 
		<img class="pull-left mright10 bimg" src="http://www.ateneoweb.com/Archivio-immagini/documenti/software-gestionale-esecuzioni-immobiliari-online-offerta-di-prova-5-pratiche.png" width="150" height="100">
		<a href="/documento/software-gestionale-esecuzioni-immobiliari-online-offerta-di-prova-5-pratiche.html">Software Gestionale Esecuzioni Immobiliari Online: offerta di prova 5 pratiche!</a>
		</p>
		<p class="sottotitolo-doc normal mtop5 mbot5">
		<strong>Software per la gestione on-line, organizzata ed automatizzata, delle esecuzioni immobiliari...		</p>
		<h6 class="grigio mtop5">a cura di: <a href="#"><b>AteneoWeb S.r.l.</b></a></h6>
	</li>
	<div class="mbot15"></div>
		<li class="clearfix mbot0">
		<p class="mbot0"> 
		<img class="pull-left mright10 bimg" src="http://www.ateneoweb.com/Archivio-immagini/documenti/rapporto-riepilogativo-delle-attivita-svolte-dal-professionista-delegato-alla-vendita.png" width="150" height="100">
		<a href="/documento/rapporto-riepilogativo-delle-attivita-svolte-dal-professionista-delegato-alla-vendita.html">Rapporto riepilogativo delle attività svolte dal Professionista delegato alla vendita</a>
		</p>
		<p class="sottotitolo-doc normal mtop5 mbot5">
		Il modulo consente di compilare, on-line ed in modo guidato, il rapporto riepilogativo delle attività...		</p>
		<h6 class="grigio mtop5">a cura di: <a href="#"><b>AteneoWeb S.r.l.</b></a></h6>
	</li>
	<div class="mbot15"></div>
		<li class="clearfix mbot0">
		<p class="mbot0"> 
		<img class="pull-left mright10 bimg" src="http://www.ateneoweb.com/Archivio-immagini/documenti/007-spazio-professionisti.jpg" width="150" height="100">
		<a href="/documento/istanza-aggiudicatario-ritrasferimento-nel-quinquennio.html">Istanza aggiudicatario ritrasferimento nel quinquennio</a>
		</p>
		<p class="sottotitolo-doc normal mtop5 mbot5">
		Modello per la richiesta di agevolazione fiscale consistente nella Dichiarazione dell'intenzione di ritrasferire...		</p>
		<h6 class="grigio mtop5">a cura di: <a href="#"><b>AteneoWeb S.r.l.</b></a></h6>
	</li>
	<div class="mbot15"></div>
		
</ul>	
		
	
		<!--
	<div class="linea"></div>		
	<fb:comments href="" num_posts="2" width="100%"></fb:comments>		
	-->

	<div style="clear:both"></div>

		<div class="row">
		<div class="col-sm-12">
			<div class="linea"></div>
			<div class="mtopbot15 mleft0 mright10 center">
											<script type='text/javascript'>
			<!--//<![CDATA[
			document.MAX_ct0 ='';
			var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
			var m3_r = Math.floor(Math.random()*99999999999);
			document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			document.write ("zoneid=233935");	// 468x60 fisso			
			document.write("&amp;nodis=1");
			document.write ('&amp;cb=' + m3_r);
			if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
			if (document.context) document.write ("&context=" + escape(document.context));
			if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
				document.write ("&amp;ct0=" + escape(document.MAX_ct0));
			}
			if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			document.write ("'></scr"+"ipt>");
			//]]>--></script>
						</div>
		</div>
	</div>
				
</div>
<!-- fine colonna sinistra scheda articolo -->

<!-- inizio colonna destra -->
<div class="col-sm-4">

	<div class="row pleft20 pright20">
		
			
			<h4 class="mtop20 blu">Documenti correlati:</h4>
			<ul class="fa-ul semibold smalltext">
	<li class="mbot5">
	<i class="fa-li fa fa-caret-right semibold blu"></i>
	<a href="/documento/software-gestionale-esecuzioni-immobiliari-online-offerta-di-prova-5-pratiche.html">Software Gestionale Esecuzioni Immobiliari Online: offerta di prova 5 pratiche!</a>
	<span class="small grigio light">
		</span>
	
	</li>
		<li class="mbot5">
	<i class="fa-li fa fa-caret-right semibold blu"></i>
	<a href="/documento/rapporto-riepilogativo-delle-attivita-svolte-dal-professionista-delegato-alla-vendita.html">Rapporto riepilogativo delle attività svolte dal Professionista delegato alla vendita</a>
	<span class="small grigio light">
		</span>
	
	</li>
		<li class="mbot5">
	<i class="fa-li fa fa-caret-right semibold blu"></i>
	<a href="/documento/istanza-aggiudicatario-ritrasferimento-nel-quinquennio.html">Istanza aggiudicatario ritrasferimento nel quinquennio</a>
	<span class="small grigio light">
		</span>
	
	</li>
		<li class="mbot5">
	<i class="fa-li fa fa-caret-right semibold blu"></i>
	<a href="/documento/gestione-visite-immobili-aste-giudiziarie.html">Gestione visite immobili aste giudiziarie</a>
	<span class="small grigio light">
		</span>
	
	</li>
	</ul>	
	<div class="linea"></div>	
		<!-- inizio altri articoli -->
					<div class="mtopbot15 center">
															<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-6142254515405322" data-ad-slot="4417864891"></ins>
										<script>	
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
						</div>
			<div class="linea"></div>	
						<h4 class="blu mtop0 mbot15">Altri approfondimenti</h4>
			<ul class="fa-ul semibold smalltext">
	<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/il-contraddittorio.html">
		Il contraddittorio		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/il-gruppo-iva.html">
		Il Gruppo IVA		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/rottamazione-cartelle-esattoriali-co-equitalia-chiarisce-alcuni-dubbi.html">
		Rottamazione cartelle esattoriali &Co: Equitalia chiarisce alcuni dubbi		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/industria-40-il-mise-mette-online-tutte-le-opportunita-per-le-imprese.html">
		Industria 4.0: il MISE mette online tutte le opportunità per le imprese		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/agevolazioni-per-l-acquisto-di-immobili-nell-ambito-di-procedure-giudiziarie-da-parte-di-soggetti-che-svolgono-attivita-d-impresa.html">
		Agevolazioni per l'acquisto di immobili nell'ambito di procedure giudiziarie da parte di soggetti che svolgono attività d'impresa che dichiarano l'intenzione di ritrasferirli entro cinque anni		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/versamento-ritenuta-del-4-del-condominio-dal-2017.html">
		Versamento ritenuta del 4% del condominio dal 2017		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/2017-semplificati-gli-obblighi-del-5-per-mille-enti-di-volontariato.html">
		2017: semplificati gli obblighi del 5 per mille - enti di volontariato		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/poliambulatori-mancano-le-credenziali-per-il-sito-sistema-tessera-sanitaria.html">
		Poliambulatori: mancano le credenziali per il sito sistema Tessera Sanitaria		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/2017-il-versamento-del-superbollo-sulle-autovetture-tassa-imbarcazioni.html">
		2017:  il versamento del superbollo sulle autovetture - tassa  imbarcazioni		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/non-e-tutto-oro-quello-che-luccica-critica-ragionata-ai-segreti-dell-escapologia-fiscale.html">
		NON E' TUTTO ORO QUELLO CHE LUCCICA - Critica ragionata ai "segreti" dell'escapologia fiscale		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/iva-dichiarazioni-d-intento-tra-vecchio-e-nuovo-modello.html">
		IVA - Dichiarazioni d'intento tra vecchio e nuovo modello		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/equo-indennizzo-senza-iva-all-amministratore-di-sostegno-professionista.html">
		Equo indennizzo senza iva all'Amministratore di Sostegno professionista		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/energia-elettrica-e-gas-e-conciliazioni-obbligatorie-da-gennaio-2017-come-fare.html">
		Energia elettrica e gas e conciliazioni obbligatorie da Gennaio 2017: come fare		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/la-compensazione-del-credito-iva-dal-1-gennaio-2017.html">
		La compensazione del credito IVA dal 1 gennaio 2017		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/biglietto-aereo-e-dati-personali-a-rischio-pirateria-informatica.html">
		Biglietto aereo e dati personali a rischio pirateria informatica		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/coefficienti-del-diritto-di-usufrutto-dal-2017.html">
		Coefficienti del diritto di usufrutto dal 2017		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/amministratori-di-condominio-trasmissione-dei-dati-per-il-730-precompilato-entro-il-28-febbraio-2017.html">
		Amministratori di condominio:  trasmissione dei dati per il 730 precompilato  entro il  28 febbraio 2017		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/studenti-universitari-e-lavoro-l-assurdita-della-tassazione.html">
		Studenti universitari e lavoro: l'assurdità della tassazione		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/gasolio-autotrasportatori-riduzione-accise-iv-trim-2016-31-gennaio-2017.html">
		Gasolio autotrasportatori: riduzione accise IV trim. 2016 - 31 gennaio 2017		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/la-garanzia-dei-prodotti-a-due-anni-a-carico-del-venditore.html">
		La garanzia dei prodotti a due anni a carico del venditore		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/successioni-dal-1-gennaio-2017-si-paga-con-f24.html">
		SUCCESSIONI: dal 1° gennaio 2017 si paga con F24		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/servizi-idrici-le-novita-dal-2017.html">
		Servizi idrici, le novità dal 2017		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/agevolazioni-per-acquisti-immobiliari-giudiziari-le-novita-dalla-legge-di-bilancio-2017.html">
		Agevolazioni per acquisti immobiliari giudiziari: le novità dalla legge di bilancio 2017		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/saldo-imu-tari-e-tasi-chi-paga-quando-e-come.html">
		Saldo Imu, Tari e Tasi: chi paga, quando e come		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/saldo-iva-2015-e-sanzioni-penali.html">
		Saldo IVA 2015 e sanzioni penali		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/la-nuova-iri-imposta-sul-reddito-d-impresa-sintesi-della-novita-e-analisi-di-convenienza.html">
		La nuova IRI (Imposta sul Reddito d'Impresa): sintesi della novità e analisi di convenienza		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/forniture-acqua-una-guida-alle-regole-comuni.html">
		Forniture acqua, una guida alle regole comuni		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/albo-autotrasportatori-e-quote-albo-2017.html">
		Albo autotrasportatori e quote Albo 2017		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/bonus-acquisto-autocaravan-si-parte.html">
		Bonus acquisto autocaravan: si parte		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/registrazione-al-sts-di-psicologi-infermiere-ostetriche-tecnici-radiologia-veterinari-seconda-puntata.html">
		Registrazione al STS di psicologi - infermiere - ostetriche - tecnici radiologia - veterinari - seconda puntata		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/le-novita-del-decreto-fiscale-approvato-alla-camera.html">
		Le Novità del Decreto Fiscale approvato alla Camera		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/esecuzioni-immobiliari-i-rapporti-riepilogativi-del-delegato-alla-vendita.html">
		Esecuzioni immobiliari: i rapporti riepilogativi del delegato alla vendita		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/rinnovo-ries-2017-per-macchine-da-gioco-in-tabaccherie-bar-etc-mini-guida-operativa.html">
		Rinnovo RIES 2017 per macchine da gioco in tabaccherie, bar etc. - Mini guida operativa		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/antiriciclaggio-e-terrorismo-adempimenti-del-professionista.html">
		Antiriciclaggio e terrorismo: adempimenti del professionista		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/fisco-equitalia-parte-il-servizio-sms-se-mi-scordo.html">
		Fisco: Equitalia, parte il servizio "SMS - SE MI SCORDO"		</a>
	</li>
		<li class="mbot5">
		<i class="fa-li fa fa-caret-right blu"></i>
		<a href="/approfondimenti-fiscali/bonus-cultura-per-diciottenni-si-parte.html">
		Bonus cultura per diciottenni: si parte		</a>
	</li>
	</ul>				
		 
		<h6 class="mtop20 orange right semibold"><i class="fa fa-caret-right semibold"></i><a href="/approfondimenti-fiscali.html" class="orange"> tutti gli approfondimenti</a></h6>
		<!-- fine altre articoli -->
		<div class="linea"></div>
		<!-- inizio approfondimenti piu' letti -->
					<h4 class="blu mbot20 mtop0">Gli approfondimenti pi&ugrave; letti</h4>
			<ul class="list-unstyled semibold smalltext">	<li class="clearfix mbot0">
		<div class="hidden-sm col-md-6 col-lg-5 pleft0">
							<a href="/approfondimenti-fiscali/energia-elettrica-e-gas-e-conciliazioni-obbligatorie-da-gennaio-2017-come-fare.html">
				<img class="pull-left mright10 bimg" src="http://www.ateneoweb.com/Archivio-immagini/articoli/energia-elettrica-e-gas-e-conciliazioni-obbligatorie-da-gennaio-2017-come-fare.jpg" width="120" height="80" />
				</a>
					</div>

		<div class="col-sm-12 col-md-6 col-lg-7 pleft0 pright0">
		  <a href="/approfondimenti-fiscali/energia-elettrica-e-gas-e-conciliazioni-obbligatorie-da-gennaio-2017-come-fare.html">Energia elettrica e gas e conciliazioni obbligatorie da Gennaio 2017: come fare</a>
		</div>

		<div style="clear:both"></div>
		<div class="mbot15"></div>

	</li>
		<li class="clearfix mbot0">
		<div class="hidden-sm col-md-6 col-lg-5 pleft0">
							<a href="/approfondimenti-fiscali/non-e-tutto-oro-quello-che-luccica-critica-ragionata-ai-segreti-dell-escapologia-fiscale.html">
				<img class="pull-left mright10 bimg" src="http://www.ateneoweb.com/Archivio-immagini/articoli/non-e-tutto-oro-quello-che-luccica-critica-ragionata-ai-segreti-dell-escapologia-fiscale.png" width="120" height="80" />
				</a>
					</div>

		<div class="col-sm-12 col-md-6 col-lg-7 pleft0 pright0">
		  <a href="/approfondimenti-fiscali/non-e-tutto-oro-quello-che-luccica-critica-ragionata-ai-segreti-dell-escapologia-fiscale.html">NON E' TUTTO ORO QUELLO CHE LUCCICA - Critica ragionata ai "segreti" dell'escapologia fiscale</a>
		</div>

		<div style="clear:both"></div>
		<div class="mbot15"></div>

	</li>
		<li class="clearfix mbot0">
		<div class="hidden-sm col-md-6 col-lg-5 pleft0">
							<a href="/approfondimenti-fiscali/2017-il-versamento-del-superbollo-sulle-autovetture-tassa-imbarcazioni.html">
				<img class="pull-left mright10 bimg" src="http://www.ateneoweb.com/Archivio-immagini/articoli/2017-il-versamento-del-superbollo-sulle-autovetture-tassa-imbarcazioni.jpg" width="120" height="80" />
				</a>
					</div>

		<div class="col-sm-12 col-md-6 col-lg-7 pleft0 pright0">
		  <a href="/approfondimenti-fiscali/2017-il-versamento-del-superbollo-sulle-autovetture-tassa-imbarcazioni.html">2017:  il versamento del superbollo sulle autovetture - tassa  imbarcazioni</a>
		</div>

		<div style="clear:both"></div>
		<div class="mbot15"></div>

	</li>
		<li class="clearfix mbot0">
		<div class="hidden-sm col-md-6 col-lg-5 pleft0">
							<a href="/approfondimenti-fiscali/poliambulatori-mancano-le-credenziali-per-il-sito-sistema-tessera-sanitaria.html">
				<img class="pull-left mright10 bimg" src="http://www.ateneoweb.com/Archivio-immagini/articoli/poliambulatori-mancano-le-credenziali-per-il-sito-sistema-tessera-sanitaria.jpg" width="120" height="80" />
				</a>
					</div>

		<div class="col-sm-12 col-md-6 col-lg-7 pleft0 pright0">
		  <a href="/approfondimenti-fiscali/poliambulatori-mancano-le-credenziali-per-il-sito-sistema-tessera-sanitaria.html">Poliambulatori: mancano le credenziali per il sito sistema Tessera Sanitaria</a>
		</div>

		<div style="clear:both"></div>
		<div class="mbot15"></div>

	</li>
		<li class="clearfix mbot0">
		<div class="hidden-sm col-md-6 col-lg-5 pleft0">
							<a href="/approfondimenti-fiscali/versamento-ritenuta-del-4-del-condominio-dal-2017.html">
				<img class="pull-left mright10 bimg" src="http://www.ateneoweb.com/Archivio-immagini/articoli/versamento-ritenuta-del-4-del-condominio-dal-2017.jpg" width="120" height="80" />
				</a>
					</div>

		<div class="col-sm-12 col-md-6 col-lg-7 pleft0 pright0">
		  <a href="/approfondimenti-fiscali/versamento-ritenuta-del-4-del-condominio-dal-2017.html">Versamento ritenuta del 4% del condominio dal 2017</a>
		</div>

		<div style="clear:both"></div>
		<div class="mbot15"></div>

	</li>
	</ul>
			<div class="linea"></div>
					<!-- fine approfondimenti piu' letti -->
	</div>

</div>
<!-- fine colonna destra -->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"http://www.ateneoweb.com/approfondimenti.php?id_art=2797&id_std=4"
  },
  "headline": "Esecuzioni immobiliari: i termini per la registrazione del decreto di trasferimento",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.ateneoweb.com/Archivio-immagini/articoli/esecuzioni-immobiliari-i-termini-per-la-registrazione-del-decreto-di-trasferimento.jpg",
    "height": 464,
    "width": 696
  },
  "datePublished": "2017-02-10T12:20:000Z",
  "dateModified": "2017-02-10T12:20:000Z",
   	 "author": {
   	 "@type": "Person",
   	 "name": "Franco Confalonieri"
  	 },
 	  	 "author": {
   	 "@type": "Person",
   	 "name": "Francesca Oltolini"
  	 },
 	      "publisher": {
    "@type": "Organization",
    "name": "AteneoWeb",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.ateneoweb.com/img/logo-ateneoweb-250x60.png",
      "width": 250,
      "height": 60
    }
  }
}
</script>				</div>
			</div>
			<!-- fine box tab documento -->
			
					
		</div>
	</div>
</div>

  <!-- INIZIO FONDO  -->

  <div class="b-fondo mtop30 ptopbot20">
    <div class="container">
      <div class="col-sm-6 col-md-6 col-lg-6">
        <p class="bianco mtop0 mbot0 pbot0" style="font-size:18px">AteneoWeb s.r.l.</p>
		<p class="smalltextplus grigio-fondo mtop0 ptop0">
		<a href="http://www.ateneoweb.com">AteneoWeb.com</a> - <a href="http://www.ateneoweb.info">AteneoWeb.info</a>
        </p>
		<p class=" semibold grigio-fondo">Via Gregorio X, 46 - 29121 Piacenza - Italy<br />
			<a href="mailto:staff@ateneoweb.com">staff@ateneoweb.com</a>
		</p>
        <p class="smalltextplus grigio-fondo">
			C.f. e p.iva 01316560331<br />
			Iscritta al <a href="http://www.pc.camcom.it/registro-imprese" target="_blank">Registro Imprese di Piacenza</a> al n. 01316560331<br />
			Capitale sociale 20.000,00 &euro; i.v.<br />
			
			Periodico telematico Reg. <a href="http://www.tribunale.piacenza.it/" target="_blank">Tribunale di Piacenza</a> n. 587 del 20/02/2003<br />
			<span class="bold">Direttore responsabile: <a href="/collaborazioni.php?ragsoc=dott-riccardo-albanesi" target="_blank">Riccardo Albanesi</a></span>
		</p>
        <div class="smalltextplus semibold grigio-fondo">
			<a href="http://www.uspi.it/Trova_periodici/Economia_-_banche_-_commercio_-_industria_-_finanza_-fiere_e_mostre.html" target="_blank" title="AteneoWeb &egrave; iscritto a USPI">Periodico iscritto alla <img src="/img/logo-uspi.png" width="25" height="25" class="mleft5 mright5" alt="USPI - Unione Stampa Periodici Italiana">  Unione Stampa Periodici Italiana</a> <br/>
		</div>
		<div class="smalltextplus grigio-fondo mbot20 mtop10">
			Progetto, sviluppo software, grafica: <a href="http://www.aicon.com" target="_blank" title="AI Consulting S.r.l. Internet Service Provider"><span class="semibold">AI Consulting S.r.l.</span></a>
		</div>
		
      </div>

      <div class="col-sm-3 col-md-3 col-lg-3">
        <h5 class=" semibold bianco">INFO</h5>
        <p class="semibold grigio-fondo">
          <a href="/chi-siamo.html">Chi siamo</a><br />
	      <a href="/pubblicita-su-ateneoweb.html">Pubblicit&agrave;</a><br />
          <a href="/informazioni-legali-e-privacy.html">Info legali e privacy</a><br/>
		  <a href="/carta-dei-servizi.html">Carta dei servizi</a><br/>
          <a href="/crea-il-tuo-sito-web-professionale.html">Crea il tuo sito web professionale</a><br/>
		  <a href="/strumenti-gratuiti-per-il-tuo-sito.html">GRATIS per il tuo sito</a><br/>
          <a href="/lavora-con-noi.html">Lavora con noi</a><br/>
		 </p>
      </div>
      <div class="col-sm-3 col-md-3 col-lg-3">
 			<h5 class=" semibold bianco">SEGUICI</h5>
			<p class=" semibold grigio-fondo">Social network</p>
        	<h4 class="mtop0 mbot10 grigio-fondo">
			<a href="https://www.facebook.com/ateneoweb" target="_blank" title="Pagina Facebook AteneoWeb"><i class="fa fa-facebook social-icon"></i></a>
			<a href="https://twitter.com/ateneoweb" target="_blank" title="Account Twitter AteneoWeb"><i class="fa fa-twitter social-icon"></i></a>
			<a href="https://www.linkedin.com/groups/AteneoWeb-4006582?trk=myg_ugrp_ovr" target="_blank"  title="Pagina Linkedin AteneoWeb"><i class="fa fa-linkedin social-icon"></i></a>
			<a href="https://plus.google.com/+ateneoweb" target="_blank" title="Pagina Google Plus AteneoWeb"><i class="fa fa-google-plus social-icon"></i></a>
			</h4>
			<p class=" semibold grigio-fondo">Canali informativi</p>
			<h4 class="mtop0 mbot10 grigio-fondo">
			<a href="/la-notizia-del-giorno-in-tempo-reale-su-whatsapp.html" title="Canale WhatsApp AteneoWeb"><i class="fa fa-whatsapp social-icon"></i></a>
			<a href="/la-notizia-del-giorno-in-tempo-reale-su-telegram.html" title="Canale Telegram AteneoWeb"><i class="fa fa-paper-plane social-icon"></i></a>
      		<!--a href="" title="Canale Messenger AteneoWeb"><img src="/img/fa-messenger.png" class="social-icon"></a-->
			<a href="https://www.youtube.com/channel/UCIoiIeWM85in-EopTfCSG0A" target="_blank" title="Canale YouTube AteneoWeb"><i class="fa fa-youtube social-icon"></i></a>
			</h4>
			<p class=" semibold grigio-fondo">Canali RSS</p>
			<h4 class="mtop0 mbot10 grigio-fondo">
			<a href="http://www.ateneoweb.com/studio/rss/rss2.php?id=1" title="RSS Notizie"><i class="fa fa-rss social-icon-rss">&nbsp;n</i></a>
			<a href="http://www.ateneoweb.com/studio/rss/rss2.php?id=2" title="RSS Approfondimenti"><i class="fa fa-rss social-icon-rss">&nbsp;a</i></a>
			<a href="http://www.ateneoweb.com/studio/rss/rss2.php?id=4" title="RSS Scadenze"><i class="fa fa-rss social-icon-rss">&nbsp;s</i></a>
			</h4>
	  </div>
    </div>
  </div>

  <!-- FINE FONDO  -->

 
  
  
		<script>
		function createCookiePopupCarrello(name,value,ore) {
			if (ore) {
				var date = new Date();
				date.setTime(date.getTime()+(ore*1000*60*60));
				var expires = "; expires="+date.toGMTString();
			} else {
				var expires = "";
			}
			document.cookie = name+"="+value+expires+"; path=/";
		}

		// scrivo il cookie con durata 12 ore
		createCookiePopupCarrello('aw_promopopup',"1",12);	

		// apro il pop-up al caricamento della pagina
		window.onload = function(){
   			location.href = document.getElementById("aw-popup-autoopen");
		}
		</script>

				<link rel="stylesheet" type="text/css" href="/css/popup.css" />

				<a href="#openModal" id="aw-popup-autoopen"></a>
		<div id="openModal" class="aw-popup-modalbg">
			<div class="dialog">
				<a href="#close" title="Chiudi" class="aw-popup-close">X</a>
				<a href="http://www.ateneoweb.com/servizio-analisi-di-bilancio-online.html"><img src="http://www.ateneoweb.com/aw/popup/analisi-di-bilancio/pop-up-bilancio.png" alt="Analisi di Bilancio Online - richiedi subito il tuo report" width="500" height="350" title="Analisi di Bilancio Online - richiedi subito il tuo report"/></a>			</div>
		</div>
		

<!-- fine contenuto pagina  -->


<!-- Inizio Java Script -->
<script async src="/inc_foot_js.php"></script>

<script src="/js/ailib.min.js"></script>
<!-- Fine Java Script -->








<div id="myModalChkAdv" class="modal fade" tabindex="-1" role="dialog">
	<div class="modal-dialog">
		<div class="modal-content">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
				<h4 class="modal-title orange bold"><i class="fa fa-exclamation-triangle" aria-hidden="true"></i> Attenzione</h4>
			</div>
			<div class="modal-body">
				<p class="semibold blu">Nel browser in uso &egrave; stata rilevata la presenza di Adblock <img src="/img/logo_adblockplus.png" width="16" height="16" alt=""></p>
				<p>Per visualizzare correttamente tutti i contenuti del sito, consigliamo di aggiungere <span class="blu semibold">ateneoweb.com</span> tra i siti attendibili, oppure di disattivare Adblock.</p>
				<p></p>
				<a class="btn btn-xs btn-link orange pleft0 ptop0" role="button" data-toggle="collapse" href="#istruzioni" aria-expanded="false" aria-controls="collapseExample">
				<span class="caret-right"></span> Maggiori informazioni
				</a>
				<div class="collapse" id="istruzioni">
					<p class="smalltext mtop5">
						Alcuni plugin installabili sui principali browser, come ad esempio Adblock Plus, consentono 
						di evitare la visualizzazione di banner pubblicitari all'interno delle pagine web. 
						<br />
						Alcuni utenti ci hanno segnalato che l'uso di questi plugin pu&ograve; causare malfunzionamenti
						al sito, con la conseguenza che alcuni contenuti non sono correttamente fruibili.
						<br />
						AteneoWeb non utilizza banner particolarmente invasivi: per evitare malfunzionamenti consigliamo 
						quindi di disattivare Adblock per il dominio ateneoweb.com
						<p></p>
											</p>
				</div>
			</div>
			<div class="modal-footer">
				<button type="button" class="btn btn-primary" data-dismiss="modal">Continua</button>
			</div>
		</div>
	</div>
</div>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
	window.cookieconsent_options = {"message":"I cookies servono a migliorare i servizi che offriamo e a ottimizzare l'esperienza dell'utente. Proseguendo la navigazione, accetti di ricevere tutti i cookies del nostro sito web.","dismiss":"Accetto","learnMore":"Clicca qui per maggiori informazioni.","link":"/informazioni-legali-e-privacy.html","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->





</body>
</html>